Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BIOS hält Einstellungen nach Netzsteckerziehen nicht

Frage Hardware CPU, RAM, Mainboards

Mitglied: AndyAh

AndyAh (Level 2) - Jetzt verbinden

01.02.2011 um 12:29 Uhr, 4664 Aufrufe, 6 Kommentare

BIOS hält Einstellungen nach Netzsteckerziehen nicht

Hi NG,

noch ein Problem. Mein BIOS verliert nach Ziehen den Netzsteckers oder Abschalten des Netzteiles seine Einstellungen komplett, es sind nur die Defaultwerte verfügbar (Uhrzeit auf 0 usw.). Die Batterie ist richtig eingebaut.

Was kann ich dagegegen tun?

Gruß
Andy
Mitglied: jayjay0911
01.02.2011 um 12:34 Uhr
Dann würde ich darauf tippen, dass die Baterie defekt ist.
Bitte warten ..
Mitglied: AndyAh
01.02.2011 um 12:35 Uhr
Hi,

ist unwahrscheinlich, da fast neu.

Gruß
Andy
Bitte warten ..
Mitglied: Ausserwoeger
01.02.2011 um 12:45 Uhr
Zitat von AndyAh:
Hi,

ist unwahrscheinlich, da fast neu.

Gruß
Andy

Is aber so ! Entweder die Batterie oder dein Mainboard !

LG Andy
Bitte warten ..
Mitglied: Jochem
01.02.2011 um 12:46 Uhr
Moin,

und "fast neu" heißt was? Gerade aus der Verpackung genommen oder tatsächlich die Spannung gemessen? Wenn es ein "Ladenhüter" war, ist die Batterie eh fertig, wenn nicht bleibt nur noch verpolter Einbau respektive Kurzschluß auf dem Board.

Gruß J chem
Bitte warten ..
Mitglied: Yali0n
01.02.2011 um 12:53 Uhr
Hi!

Batterie ist höchstwahrscheinlich richtig drin ... aber dennoch leer.

Gruß
Yali0n
Bitte warten ..
Mitglied: blue0711
01.02.2011 um 13:02 Uhr
Hat das Board einen Löschjumper für das BIOSoder nur einen Kurzschluss-Kontakt?
Sitzt der Jumper richtig? Kontaktstelle überbrückt?

Gruß
Kai
Bitte warten ..
Ähnliche Inhalte
Sicherheit
BIOS UEFI mit Ransomware infiziert (1)

Link von sabines zum Thema Sicherheit ...

Festplatten, SSD, Raid
gelöst Software -, Hardware -, Bios Fake Raid (35)

Frage von Winuser zum Thema Festplatten, SSD, Raid ...

Windows Userverwaltung
gelöst Drucker über GPO verteilt, Rechner ziehen sich aber immer die Einstellungen vom Server (9)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows 10
Multi Monitorbetrieb - Intel HD behält Einstellungen nicht (5)

Frage von MARBHD zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...