Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bios Meldung bei Start - Wie bekomme ich die weg?

Frage Hardware CPU, RAM, Mainboards

Mitglied: Shaby

Shaby (Level 2) - Jetzt verbinden

20.03.2008, aktualisiert 16:09 Uhr, 8862 Aufrufe, 5 Kommentare

Hallo Zusammen

Bei einem unseren PC's kommt folgende Meldung bei jedem Neustart:

The following configuration options were automatically updated:

Disk: 80.0GB WDCWD800LB60DNA1

CD-Rom: HL-DT-ST RW/DVD GCC-4480B

If your are running Unix, you need to configure your system using the computer setup utility (F10)
Habe auch mal die Bios Default Settings gesetzt. Dies hat leider auch nichts gebracht.

Es handelt sich um ein PC von HP dc530 mit Windows XP Prof. SP2

Es wurde keine Hardware oder Software installiert. Die Meldung ist plötzlich aufgetreten.

Hat jemand eine Idee, wie ich die Meldung wegbekomme.

Grüsse Shaby
Mitglied: knibbelmumpf
20.03.2008 um 10:10 Uhr
Hallo,

stöpsel doch erstmal eines der beiden Geräte (Festplatte / CD-ROM) ab und bekomme so heraus, welches überhaupt den Kummer macht.

Wenn alles korrekt funktionieren würde, müsstest Du nur nach erscheinen der meldung einmal ins BIOS und dort mit "Speichern" wieder raus - danach sollte es nicht mehr auftreten.

Wenn Du nun aber das besagte Problem hast, würde ich mal schauen, ob es ein Firware-Update für das gerät gibt, welches den Ärger macht.
Und ich würde auch mal sehen, ob es nicht ein BIOS-Update für den HP Compaq Rechner gibt.

Gruß knibbelmumpf
Bitte warten ..
Mitglied: Shaby
20.03.2008 um 10:27 Uhr
Kann ich nächste Woche mal versuchen, komisch nur weil wir alle im Betrieb dieselben PC's und Software haben und nur bei diesem diese Meldung erscheint. Ich denke ein BIOS Firmeware update wird nichts bringen, da dies bei den anderen WS ja nicht passiert.

Ich werde mich wieder melden.....
Bitte warten ..
Mitglied: TWAWLW
20.03.2008 um 10:40 Uhr
Tausch mal die Batterie auf dem Mainboard.
Bitte warten ..
Mitglied: knibbelmumpf
20.03.2008 um 11:42 Uhr
komisch nur weil wir alle im Betrieb
dieselben PC's und Software haben und
nur bei diesem diese Meldung erscheint. Ich
denke ein BIOS Firmeware update wird nichts
bringen, da dies bei den anderen WS ja nicht
passiert.

Mit der Schlußfolgerung wärst Du allerdings zum Nichtstun verdammt, denn augenscheinlich sind ja alle PCs identisch - also tritt das Problem theoretisch gar nicht auf...
Bitte warten ..
Mitglied: 60730
20.03.2008 um 16:09 Uhr
Tausch mal die Batterie auf dem Mainboard.

Da schliesse ich mich direkt an und würd vorab behaupten, TWAWLW hat seine Ostereiersuchpflicht bereits erfüllt

Frohe Ostern euch allen

Ps: Die gleichen Systeme haben wir auch und daher kann ich mit 100% Sicherheit sagen, da das Bios komplett alle Komponeneten, die nicht auf dem Mainboard fest verdrahtet sind, sondern nur die jeweiligen Geräte, die der POST beim starten erkennt anmeckert, ist jegliche andere Fehlerquelle auszuschliessen

PSS: Die Uhrzeit vom Client stimmt auch nicht *flitz*
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
HP ZBook17 - Wie Zugriff auf BIOS bekommen?
gelöst Frage von ModellixNotebook & Zubehör2 Kommentare

Moin moin Zusammen, ich sitze grade vor einem nagelneuen HP ZBook17 und frage mich, wie ich Zugriff auf die ...

Windows 7
Nach BIOS start - Blackscreen
Frage von MisterBlackzzWindows 78 Kommentare

Guten Tag, liebe Community. Seit neustem Startet mein Computer im normalen Modus nicht mehr. Ab- und zu geht es, ...

Windows 7
Seit letzten Update bekomme ich folgende Meldung
Frage von srx2010Windows 74 Kommentare

keine Verbindung mit Benachrichtigungsdienst für Systemereignisse Nach dem Systemstart habe ich folgende Fehlermeldung erhalten: "Es konnte keine Verbindung mit ...

Windows 7
Wireshark Fehler Meldung beim Starten
gelöst Frage von Basti2Windows 77 Kommentare

Guten Abend, ich habe mir vor kurzen Wireshark Heruntergeladen und es auch ohne Probleme installiert, nun kommt aber bei ...

Neue Wissensbeiträge
Windows 10

Windows 10 Hello-Anmeldung per Foto ausgehebelt

Tipp von kgborn vor 3 StundenWindows 10

Windows Hello ist eine Funktion, um sich per Fingerabdruck-, Gesichts- oder Iriserkennung bei Windows 10-Geräten anzumelden (siehe), setzt aber ...

Perl

Perl hat heute Geburtstag: 30 Jahre Perl: Lange Gesichter zum Geburtstag

Information von Penny.Cilin vor 10 StundenPerl2 Kommentare

Hallo, auch wenn es wenige wissen und noch weniger Leute es nutzen. Perl hat heute Geburtstag. 30 Jahre Perl ...

Sicherheit

Blackberry stirbt - Keine Updates für Priv mehr

Tipp von certifiedit.net vor 11 StundenSicherheit1 Kommentar

Blackberry wird zu einer 08/15 Firma und geht wohl mehr und mehr den Weg, den HTC schon ging. Von ...

Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 1012 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Heiß diskutierte Inhalte
Windows Server
SCCM 2016: PXE Boot des Clients schlägt fehl
Frage von gabeBUWindows Server23 Kommentare

Hallo Zusammen Ich habe eine Testumgebung erstellt um über SCCM 2016 einen virtuellen Client aufzusetzen. Folgende Maschinen habe ich ...

Netzwerkgrundlagen
Belibiges Teilnetz einer Subnetzmaske rausfinden?
gelöst Frage von CenuzeNetzwerkgrundlagen19 Kommentare

Wundervollen Gutentag, mittlerweile kann ich Subnetting so einigermaßen, aber ein Problem habe ich noch. Netzwerkadresse und Boradcast errechnen ist ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless12 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Exchange Server
Exchange empfängt Emails - Kann aber keine Senden
gelöst Frage von niklasschaeferExchange Server11 Kommentare

Hallo, ich stehe gerade bei mir zuhause vor folgender Problemstellung. Gegeben sind 2x Hyper-V Host mit Windows Server 2016 ...