Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BIOS-Start fährt Buchstabe für Buchstabe ab

Frage Microsoft

Mitglied: iDaence

iDaence (Level 1) - Jetzt verbinden

05.05.2011, aktualisiert 10:14 Uhr, 3810 Aufrufe, 15 Kommentare

Hallo Admin's

Das Problem ist das mein BIOS beim Start immer Buchstabe für Buchstabe nacheinander einfährt und das einfach mal ewig dauert.

Hat jemand eine Idee wie ich das entweder ausschalten oder ändern kann?


ich habe ein GigaByte P55-UD-3L Mainboard mit Intel Core i5-650 und dazu 4GB DDR2 Arbeitsspeicher zusammen verbaut.

und alle Erweiterungskarten mal rausgenommen ohne Erfolg?


Danke für jede Mühe

greetz iDänce
Mitglied: aqui
05.05.2011 um 10:22 Uhr
Im BIOS selber den Boot Mode auf "Quick" setzen ! Fertig....
Bitte warten ..
Mitglied: iDaence
05.05.2011 um 12:27 Uhr
Das habe ich gemacht und es hat sich nichts getan.........

Bei mir heißt des Quick Boot = Enabled


gruß
Bitte warten ..
Mitglied: Snowman25
05.05.2011 um 12:51 Uhr
Hallo iDaence,

teste mal deinen Speicher mit Memtest86+.
Oder teste die Speicherriegel einzeln durch, indem du nur 1 Riegel drin lässt und dann normal bootest.

Gruß
Snow
Bitte warten ..
Mitglied: cardisch
05.05.2011 um 13:02 Uhr
Hallo Daniel,

ich hatte das öfters wenn ich Grafikkarten getauscht habe.
Ich kann nicht mehr sagen ob von Onboard zu Ati oder Nvidia zu Matrox, oder oder oder....
Ich kenne auch die Kombination von dir nicht, benutzt du die Grafikeinheit der CPU/onboard Grafik ?!?

Gruß

Carsten
Bitte warten ..
Mitglied: iDaence
05.05.2011 um 13:14 Uhr
Habe ich gemacht kein Erfolg zu sehen. Die Riegel werden auch im BIOS gesehen und erkannt?

Danke


gruß iDänce
Bitte warten ..
Mitglied: micneu
05.05.2011 um 13:17 Uhr
ist das system schonmal ordentlich gelaufen?
sonst würde ich sagen mach doch mal ein bios update.

gruß michael
Bitte warten ..
Mitglied: Snowman25
05.05.2011 um 13:18 Uhr
Zitat von iDaence:
Habe ich gemacht kein Erfolg zu sehen. Die Riegel werden auch im BIOS gesehen und erkannt?
Wenn sie nicht mehr erkannt werden sollten, wären sie eh über den Jordan gegangen
Du solltest MemTest schon einige Zeit laufen lassen, um ein zuverlässiges Ergebnis zu erzielen.

Gruß
Snow
Bitte warten ..
Mitglied: iDaence
05.05.2011 um 13:25 Uhr
@micneu

Nee noch nicht da ich es mir zusammengestellt habe und es in Betrieb nehmen will.

@snow
Gut werde es mit MemTest probieren


Danke für die Mühe

greetz iDänce
Bitte warten ..
Mitglied: brammer
05.05.2011 um 13:38 Uhr
Hallo,

BIOS auf default Werte setzen.
Neustarten.
BIOS auf Quick Boot = Enabled.
Neustarten.

Wenn es dann immer noch nicht geht Board zurückgeben.

brammer
Bitte warten ..
Mitglied: iDaence
05.05.2011 um 15:14 Uhr
Warum sollte ich es dann zurück geben? Ist iwas kaputt oder wie ?

Bitte definiere es genauer?


Danke

gruß iDänce
Bitte warten ..
Mitglied: brammer
05.05.2011 um 20:14 Uhr
Hallo,

wenn ein Artikel nicht richtig funktioniert und das währrend Garantie drauf ist, dann gebe ich das Teil zurück.

brammer
Bitte warten ..
Mitglied: iDaence
06.05.2011 um 09:34 Uhr
@cardisch

Das Mainboard hat keine OnBoard-Graka ich verwende eine ION-Graka von Zotac.
Bitte warten ..
Mitglied: cardisch
06.05.2011 um 09:41 Uhr
Hallo IDaence,

kannst du die denn testweise gegen eine ander tauschen !?

Gruß

Carsten
Bitte warten ..
Mitglied: iDaence
06.05.2011 um 09:43 Uhr
Ja kann ich machen ich melde mich mit neuen Resultaten......


gruß iDänce
Bitte warten ..
Mitglied: iDaence
06.05.2011 um 10:03 Uhr
Also du hattest Recht die Graka hat den Fehler verursacht hab jetzt eine neue eingebaut und die alte in nem anderen PC getestet.
Dort läuft sie jetzt einwandfrei und macht gar nichts


Ich würde diesen Beitrag als gelöst betrachten

Danke für eure Hilfe Admins........



Gruß iDänce
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows Installation
gelöst Vorinstalliertes Betriebssystem auslesen (BIOS) (14)

Frage von Yauhun zum Thema Windows Installation ...

Windows Server
gelöst VMware Maschine (SBS 2008) fährt alle 2 Stunden herunter (4)

Frage von PizzaPepperoni zum Thema Windows Server ...

Windows 10
gelöst Windows 10 Creators Update per Windows Update Assistent Start erzwingen (8)

Frage von Kuemmel zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (19)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...