Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Black Berry 9700

Frage Netzwerke

Mitglied: Roman

Roman (Level 1) - Jetzt verbinden

19.11.2009 um 14:22 Uhr, 2909 Aufrufe, 1 Kommentar

Hallo zusammen.

Meine Frage/Problem:

Habe ein Black Berry Bold 9700 mit meinem Netzwerk verbunden, sprich über Access Point, der dann zum Router läuft. Also Internet funktioniert dann auf meinem Black Berry, aber das will ich eigentlich nicht. Wollte damit nur sagen das die Verbindung ja klappt.

Was ich will

Mit dem Access Point verbindet sich per Wlan eine Ip Kamera und eine Netzwerksteckdose die man über den Internetexplorer steuern kann (Anel-electronics). Ich würde gern über Wlan mit meinem Black Berry auf die Weboberfläche der Netzwerksteckdose zugreifen, doch das klappt nicht. Ich kann mit dem BB überhaupt auf keine Geräteeinstellung über den Internet explorer zugreifen, sprich nicht auf den Router, Accesspoint, Ip Camera...gar nichts...wenn man im BB einen Ping test macht klappt das pingen schon...zwar etwas verzögert,aber geht. Wieso kann man nicht mit BB zugreifen?liegst es am BB Explorer???

vielen Dank fürt eure Hilfe!
Mitglied: franc
19.11.2009 um 20:31 Uhr
Hast du das schon mit den Browsern Opera oder Bolt probiert?

Also ich habe das 8900 Curve. Das ist sicher nicht so mächtig wie das Bold, aber ich sehe daran die Tendenz, dass vieles nicht klappt, was man zu klappen erwartet.

Gruß franc
Bitte warten ..
Ähnliche Inhalte
Hardware
gelöst Securepoint Black Dwarf Erfahrungen und Nachfragen (7)

Frage von Xaero1982 zum Thema Hardware ...

Mac OS X
gelöst Parallels Black Friday Deal (4)

Frage von HansWerner1 zum Thema Mac OS X ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...