Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Blackberry 10 verlangt bei activesync Gerätekennwort

Frage Microsoft Exchange Server

Mitglied: Badger

Badger (Level 2) - Jetzt verbinden

12.06.2013 um 15:04 Uhr, 4300 Aufrufe, 4 Kommentare

Hallo Leute,

nachdem bei mir am Server BES10 nicht funktioniert, betreibe ich nun ein Q10 testweise mit activesync (alles ohne BES).
Leider habe ich da das Problem, dass er nach der Erstellung die Eingabe eines Gerätekennwortes verlangt.
Soweit so gut. Allerdings finde ich es relativ lästig, ständig nach 5 Minuten Inaktivität dieses Kennwort einzugeben. Aber leider kann ich das Gerätekennwort in den Einstellungen nicht deaktivieren, da der Button dazu deaktiviert ist.
Hat wer das gleiche Problem bzw. eine Lösung für mich?
Habe bei der (englischen) Suche im Internet gelesen, dass es evt. eine activesync Policy gibt, wo diese Einstellung gespeichert ist. Aber ich finde da keine entsprechende Richtlinie. Wo sollte diese zu finden sein?
Komisch ist auch, dass ich dieses Problem mit dem BB7 Geräten nicht hatte.

Software:
SBS 2011
Exchange 2010

Herzlichen Dank
Patrick
Mitglied: 111784
12.06.2013 um 16:00 Uhr
Hallo Patrick,

dass kann im Exchange konfiguriert werden.
Ich suche es eben mal raus.

Grüße
Marc
Bitte warten ..
Mitglied: smotsch
12.06.2013, aktualisiert um 16:05 Uhr
Moin

Exchange Verwaltungskonsole
- Organisationskonfiguration
-- Windwos SBS Mobile Mailbox Policy
-- Unter dem Reiter : Kennwort!


Info: Ist allerdings eine Sicherheitsfunktion! Auch wenn diese Kennwörter "schnell" gehackt werden können. So ist es immerhin eine erste Hürde ;)



Gruß
Bitte warten ..
Mitglied: 111784
12.06.2013 um 16:03 Uhr
Hallo,

Organisationskonfiguration -> Clientzugriff -> Exchange ActiveSync-Postfachrichtlinien -> Default -> Kennwort

Grüße
Marc
Bitte warten ..
Mitglied: Badger
12.06.2013 um 16:15 Uhr
Herzlichen Dank Leute!
Das ging ja schnell
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Festplatten, SSD, Raid
Fehlerhafte Blöcke im RAID 10 (6)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Webentwicklung
IIS 10 ASP Parserfehler auf Windows 10 (2)

Frage von Nexder zum Thema Webentwicklung ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Router & Routing
Cisco887VAW -VPN NAT-Freigabe (8)

Frage von Serial90 zum Thema Router & Routing ...