Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Blackberry Transaktionsfehler Dienstfehler nach Wechsel auf neues Gerät

Frage Netzwerke UMTS, EDGE & GPRS

Mitglied: miawaalles

miawaalles (Level 1) - Jetzt verbinden

10.10.2011 um 11:25 Uhr, 5167 Aufrufe, 1 Kommentar

Hallo,
ich bin vom Blackberry Curve 8520 aufs 9300 umgestiegen. Es hat auch alles super funtkioniert mit dem Gerätewechsel über den PC. Dann musste ich aber nochmal mit der SIM karte zurück ins alte Telefon und seither habe ich Probleme mit dem empfangen und senden von Email. GPRS ist gross. Telefon, SMS und MMS gehen. Browser ist aktiv. Bei den Emaileinstellungen zeigt es mir an, dass mein telefon nicht registriert ist und ich über Host routing table gehen soll. Dann geh ich in HRT und es zeigt mir an, dass das Gerät registriert ist, aber im Fliestext zeigt es wieder an "Gerät ist nicht registriert". Ich kann auch keine erneute Registrierung durchführen. Ob es damit zusammenhängt weiß ich nicht. Aber nach dem Rückwechsel ging es los!
Mitglied: redocomp
10.10.2011 um 20:16 Uhr
hi,

hast du das Problem seit heute ?
Dann hast hier wahrscheinlich eine Ursache....

http://www.heise.de/newsticker/meldung/Stoerungen-bei-Blackberry-Dienst ...

redocomp
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Netzwerk
USB-Gerät ins Netzwerk (Domäne) einbinden (3)

Frage von griss0r zum Thema Windows Netzwerk ...

Off Topic
gelöst Neu Gerät privat gekauft - Hersteller verweigert Gewährleistung (9)

Frage von pelzfrucht zum Thema Off Topic ...

Internet
gelöst Neues Zertifikat für Exchange (6)

Frage von bootloader zum Thema Internet ...

Outlook & Mail
gelöst Problemloser Wechsel von POP3 zu IMAP mit Outlook 2010 möglich ? (1)

Frage von power-user zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...