Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bladecenter Konnektivitätsprobleme

Frage Netzwerke LAN, WAN, Wireless

Mitglied: pieschel

pieschel (Level 1) - Jetzt verbinden

11.11.2014, aktualisiert 18:25 Uhr, 887 Aufrufe, 4 Kommentare

Hallo liebe Gemeinde!
Folgendes zur Situation:
Auf Grund der immer mehr steigenden Netzwerklast und einer Virtualisierungslösung habe ich für unsere Feuerwehr neue Server angeschafft.
Die neuen Server kurz im Überblick:
3x Server für VMWare
2x Fileserver
1x IBM Bladecenter E mit 10x HS21 Blades

Die alten Server sind bereits abgeschaltet und die Domäne auf einen neuen DC im Blade umgezogen.
Jetzt wollte ich die weiteren BladeServer einrichten bekomme allerdings ein Problem:
DIe Blades können untereinander nicht kommunizieren, eine Verbindung aus dem Chassis heraus ist aber möglich.
Alle Clients und alle anderen Server können sich wunderbar auf den DC verbinden nur die internen nicht.
Das Chassis ist mit dem Cisco Intelligent Gigabit Ethernet Switch Modul ausgestattet. (Die Ports sind aktiviert)
Angebunden ist das Switch über ein weiteres externes Switch, welches auch die restl. Server versorgt. Von dort gehts an den Router und ins Inet.
Ich kann von jedem Client die einzelnen Blades erreichen und umgekehrt jedoch nicht von Blade zu Blade...

Hat jemand eine Ahnung wo da der Fehler liegt?

Vielen Dank und viele Grüße
Mitglied: Criemo
LÖSUNG 11.11.2014, aktualisiert um 18:25 Uhr
Hi,

evtl. VLANs auf dem Internen Switch?
klingt fast so!



VG
Criemo
Bitte warten ..
Mitglied: broecker
LÖSUNG 11.11.2014, aktualisiert um 18:25 Uhr
Moin,
@Criemo denke ich auch,
das Switch-Modul unter erweiterter Administration im AMM zurücksetzen,
solange das ganze BladeCenter noch nicht produktiv arbeitet sollten ggf. auch alle Firmware-Updates auf AMM, Switche, Blades eingespielt werden...
HG
Mark
Bitte warten ..
Mitglied: pieschel
11.11.2014 um 14:02 Uhr
Schonmal Vielen Dank vorab für die Antworten!
Probiere ich heute Abend gleich mal
Bitte warten ..
Mitglied: pieschel
11.11.2014 um 18:25 Uhr
Es hat wunderbar geklappt... hätte ich ja auch selber drauf kommen können...
Vielen Dank euch schonmal!
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...