Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Blank Screen nach Aktivierung von SLI - weiß jemand Rat?

Frage Hardware Grafikkarten & Monitore

Mitglied: Aerendil

Aerendil (Level 1) - Jetzt verbinden

11.06.2007 um 22:11 Uhr, 3238 Aufrufe

Also hatte gestern SLI aktiviert, als ein anderer Rechner allerdings noch unwissentlich über meinen Rechner Daten mit renderte,
SLI wollte neustarten und als ich bemerkte, dass noch gerendert wird, hab ich den Neustart abgebrochen. Danach Bluescreen und nv4disp.dll ist in der Endlosschleife, Speicherabbild wird erstellt, danach Neustart, nach dem Windows Anmelde-Sound kommt nur noch schwarz. kann in abgesicherten Modus und dort über Eingabeaufforderung treiber erneut installieren/deinst. aber kann seither nicht merh sli aktiviern sonst wirds direkt schwarz. Hab mittlerweile Karten getestet, gehen beide noch, hab sämtliche Treiber deinst. und wieder inst. systemwiederherstellung probiert, anderen Treiber versucht etc. Nichts geht, weiß jemand Rat?

Wäre sehr hilfreich....


Danke im Vorraus,

Michael


- edit -

Hat sich erledigt zweite Karte ist im Eimer - wird ausgetauscht.
Ähnliche Inhalte
Viren und Trojaner
Jspfae.exe weiss jemand mehr über diesen Virus?
gelöst Frage von gifoxViren und Trojaner2 Kommentare

Moin, ein Kunde hat sich auf einem Server heute Nacht diesen Virus eingefangen. liegt in C:\windows\jspfae.exe und wird über ...

Windows Server
Skype 6.13 in WSUS nicht vorhanden... weiß hier jemand mehr?
Frage von Susie1703Windows Server5 Kommentare

Tagchen an alle, wir benutzen hier im Büro Skype und eigentlich habe ich mich immer darauf verlassen, das unser ...

Cloud-Dienste
Weiß Jemand wie man die Hetzner Subaccounts für BX Storageboxen mounten kann?
gelöst Frage von StefanKittelCloud-Dienste2 Kommentare

Hallo, weiß Jemand wie man die Hetzner Subaccounts für BX Storageboxen mounten kann? Der Main-Account ist kein Problem. Bei ...

Router & Routing
Cisco SPA122 kein Zugriff auf Webinterface unter Win 10, Wer weiß Rat?
Frage von urpolyRouter & Routing5 Kommentare

Ich weiß nicht wie ich auf dieses Webinterface beim SPA122 komme. Aufbau ist, Dose>SPA122>Telephon und Rechner. Die Standard-IP 192.168.15.1 ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 12 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 15 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...