Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

blauer Bildschirm nach Anmeldung , Desktop kommt erst nach 5 Minuten

Frage Microsoft Windows Server

Mitglied: sand-man

sand-man (Level 1) - Jetzt verbinden

10.05.2007, aktualisiert 11.05.2007, 13282 Aufrufe, 5 Kommentare

Windows Server 2003 fährt hoch, Admin angemeldet, dann nur blauer Bildschirm

IRGENDWIE FUNKTIONIERT MEIN SYSTEM ZWAR; ABER IRGENDWIE NICHT SO RICHTIG !
Der blaue Bildschirm bleibt für ca. 5-10 Minuten und dann ist plötzlich alles da.
Kann in dieser Zeit aber nicht daran arbeiten, danach gehts !
Wie finde ich den Fehler.. bin noch relativ neu in der Materie...
MfG
Mitglied: thekingofqueens
10.05.2007 um 12:11 Uhr
Wurden die Mindesthardwarevorraussetzungen erfüllt? Und damit mein ich, übertroffen. Sind Virenscanner am laufen? Wozu wird das System verwendet?
Bitte warten ..
Mitglied: Iwan
10.05.2007 um 12:34 Uhr
schau Dir mal bitte die boot.ini an
dies ist eine versteckte Systemdatei direkt auf C:
Achtung: die Datei ist schreibgeschützt !
schau mal, ob dort ein Parameter "/noexecute" angegeben ist
wenn ja, dann rauslöschen
Bitte warten ..
Mitglied: sand-man
10.05.2007 um 15:01 Uhr
Danke, war es aber leider nicht , hab den Eintrag /NoExecute=OptIn rausgenommen, ging dann aber auch nicht besser. Hab in der Ereignisanzeige stehen stehen :" Das Gerät \DEVICE\Ide\IdePort1 hat innerhalb der Fehlerwartezeit nicht geantwortet " Hat das vielleicht was damit zu tun ?
Bitte warten ..
Mitglied: geTuemII
10.05.2007 um 19:36 Uhr
Festplatte stark fragmentiert? Festplatte an der Kapazitätsgrenze?
Alle Programme --> Zubehör --> Systemprogramme --> Defragmentieren

geTuemII
Bitte warten ..
Mitglied: sand-man
11.05.2007 um 08:54 Uhr
Danke für eure Antworten... hatte aber tatsächlich was mit der "Ide-Meldung" zu tun, hab den zweiten IdE Port (der unbenutzt ist) in der Systemkonfiguration deaktiviert und jetzt geht es vorläufig... Grüße
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Desktop-Ordner werden erst nach 30 Minuten geöffnet (7)

Frage von Thorit zum Thema Windows 10 ...

Windows 7
USB Tastatur funktioniert erst ab Anmeldung (9)

Frage von PharIT zum Thema Windows 7 ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...

Windows 7
gelöst Anmeldung über WLAN an Domäne dauert teilweise über 20 Minuten (19)

Frage von Bange123 zum Thema Windows 7 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...