Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Server

blauer Bildschirm nach Anmeldung , Desktop kommt erst nach 5 Minuten

Mitglied: sand-man

sand-man (Level 1) - Jetzt verbinden

10.05.2007, aktualisiert 11.05.2007, 13607 Aufrufe, 5 Kommentare

Windows Server 2003 fährt hoch, Admin angemeldet, dann nur blauer Bildschirm

IRGENDWIE FUNKTIONIERT MEIN SYSTEM ZWAR; ABER IRGENDWIE NICHT SO RICHTIG !
Der blaue Bildschirm bleibt für ca. 5-10 Minuten und dann ist plötzlich alles da.
Kann in dieser Zeit aber nicht daran arbeiten, danach gehts !
Wie finde ich den Fehler.. bin noch relativ neu in der Materie...
MfG
Mitglied: thekingofqueens
10.05.2007 um 12:11 Uhr
Wurden die Mindesthardwarevorraussetzungen erfüllt? Und damit mein ich, übertroffen. Sind Virenscanner am laufen? Wozu wird das System verwendet?
Bitte warten ..
Mitglied: Iwan
10.05.2007 um 12:34 Uhr
schau Dir mal bitte die boot.ini an
dies ist eine versteckte Systemdatei direkt auf C:
Achtung: die Datei ist schreibgeschützt !
schau mal, ob dort ein Parameter "/noexecute" angegeben ist
wenn ja, dann rauslöschen
Bitte warten ..
Mitglied: sand-man
10.05.2007 um 15:01 Uhr
Danke, war es aber leider nicht , hab den Eintrag /NoExecute=OptIn rausgenommen, ging dann aber auch nicht besser. Hab in der Ereignisanzeige stehen stehen :" Das Gerät \DEVICE\Ide\IdePort1 hat innerhalb der Fehlerwartezeit nicht geantwortet " Hat das vielleicht was damit zu tun ?
Bitte warten ..
Mitglied: geTuemII
10.05.2007 um 19:36 Uhr
Festplatte stark fragmentiert? Festplatte an der Kapazitätsgrenze?
Alle Programme --> Zubehör --> Systemprogramme --> Defragmentieren

geTuemII
Bitte warten ..
Mitglied: sand-man
11.05.2007 um 08:54 Uhr
Danke für eure Antworten... hatte aber tatsächlich was mit der "Ide-Meldung" zu tun, hab den zweiten IdE Port (der unbenutzt ist) in der Systemkonfiguration deaktiviert und jetzt geht es vorläufig... Grüße
Bitte warten ..
Ähnliche Inhalte
Windows Server
W2k8 R2 - Blauer Bildschirm nach Anmeldung, Taskmanager funktioniert
gelöst Frage von EisernWindows Server9 Kommentare

Hallo, wir haben seit einem Neustart nach Installation von einem SP für BackupExec das Problem das wir nach Anmeldung ...

Windows 10
Desktop-Ordner werden erst nach 30 Minuten geöffnet
gelöst Frage von ThoritWindows 107 Kommentare

Hallo, wir betreuen ein PC-Pool und haben ein sehr merkwürdiges Problem. Nach dem Austausch von 20 PCs und dem ...

Entwicklung
Iframe reload nach 5 Minuten
gelöst Frage von Thomas91Entwicklung3 Kommentare

Hallo Community, ich versuche gerade ein <iframe> dazu zu bringen das es alle 5 Minuten sich selbst neuläd. Leider ...

Utilities
Teamviewer - Zugriff nur 5 Minuten
gelöst Frage von ZockervogelUtilities9 Kommentare

Hallo, ich versuche, wenn ich krank bin bzw. im Urlaub bin, auf den Computer in der Firma zu kommen. ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Zugriff auf den Desktop Ordner eines anderen Rechners in der gleichen Domäne
gelöst Frage von JensNomaWindows Netzwerk6 Kommentare

Guten Abend, ich war neulich mit unserem Admin am Tisch gesessen. Er an seinem Notebook angemeldet mit dem Domänen-Admin, ...