Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Blauer Bildschirm Windows XP Prof STOP 0x0000007B

Frage Microsoft Windows XP

Mitglied: Hubert83

Hubert83 (Level 1) - Jetzt verbinden

15.04.2011 um 00:07 Uhr, 8911 Aufrufe, 4 Kommentare

Hallo Forumgemeinde

ich habe ein kleines Problem mit einem Rechen auf den Windows XP Prof SP3 Multilanguage installiert. Wenn man den Rechner starte, so kommt noch kurz das Windows XP Logo mit dem durchlaufenden Blanke. Dieses Bild sehe ich ab nur ca. 2 sek. Dann kommt der Blau Bildschirm.
Wollte das Windows mir der letzten laufenden Konfiguration starten, aber es kamm wieder der Bildschrim. Auch das starten im Abgesicherten Modus ging auch nicht. Es kamm ebenfalls der Blaue Bildschirm.
Was ich schon versucht habe. Habe die Festplatte schon mal komplett auf Bootvieren überprüft. Wurden aber keine gefunden. Des weiteren hab ich versucht einen neuen MBR zu erstellen, blieb aber genaus erfolglos.
Ich hoffe einer von Euch weiß, was diese Fehlermeldung aussagen kann. Könnte es auch auf einen Hardwardefekt hinweisen? Diese Fehlermeldung sehe ich zum ersten Mal auf diesem Rechen.
Hier nun das Bild mit dem Blauen Bildschrim.

102a90d0438bde865fb28fd2d1c6b758 - Klicke auf das Bild, um es zu vergrößern

Bin euch für jede Hilfe Dankbar

Gruß

Hubert83
Mitglied: KowaKowalski
15.04.2011 um 01:33 Uhr
Hi Hubert,

nimm den noch funktionierenden Rechen und besuche zb. http://www.benutzer.de/search.php?query=STOP+0x0000007B


mfg
kowa
Bitte warten ..
Mitglied: cardisch
15.04.2011 um 08:02 Uhr
Hallo Hubert,

http://www.jasik.de/shutdown/stop_fehler.htm#7B

Aus meiner Erfahrung hast du entweder im BIOS den SATA COntroller 8Wenn SATA-Platte) von IDE auf AHCI/RAID umgestellt (oder umgekehrt) oder die Platte ist breit....
Hast du die irgendwie getasucht (auch z.B von einem Mainboard-Controller zu einem Hostadapter-Controller (oder Zusatzcontroller) ?!?

Gruß

Carsten
Bitte warten ..
Mitglied: FMueGee
15.04.2011 um 08:37 Uhr
Hallo Hubert,

würde mich meinem Vorredner anschließen.

Ich hatte (wie es aussieht) das gleiche Problem. Habe im BIOS von „AHCI“ auf „IDE“ umgestellt und alles war wieder gut.

Gruß
Frank
Bitte warten ..
Mitglied: Hubert83
15.04.2011 um 23:05 Uhr
Hallo,
eine Reparatur von Windows XP war die Lösung. Noch mal glück gehabt, doch kein Hardwarproblem. Aber nochmal danke für die Hilfe.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Blaues Kreuz bei Ordnersymbol in Outlook (2)

Frage von slansky zum Thema Outlook & Mail ...

Windows 10
Schwarzer Bildschirm nach Windows Boot (8)

Frage von Ghost108 zum Thema Windows 10 ...

Windows 10
Windows 10: Arbeiten mit UHD Bildschirmen (15)

Frage von thomasreischer zum Thema Windows 10 ...

Windows 7
Windows 7 nach Login grauer Bildschirm (9)

Frage von Akcent zum Thema Windows 7 ...

Neue Wissensbeiträge
Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(4)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...