Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Blauer Monitor

Frage Hardware

Mitglied: xdennyboyx

xdennyboyx (Level 1) - Jetzt verbinden

15.05.2008, aktualisiert 16.05.2008, 5786 Aufrufe, 7 Kommentare

IRQC_NOT_LESS_OR_EQUAL und PAGE_FAULT_IN_NONPAGED_AREA

Hallo habe immer wenn ich cod 2 oder 4 online spiele nach nen paar minuten nen Blauen Monitor mit entweder

PAGE_FAULT_IN_NONPAGED_AREA

Stop 0x00000050 (0x81C2400C,0x00000000,0x80506D04,0x00000000)

oder
IRQC_NOT_LESS_OR_EQUAL

Stop 0x0000000A(0x81C2400C,0x00000002,0x00000000,0x80506D04)

was kann ich tun memtest68x sagt no erors

SpeedFan sagt Temp1: 33C
Temp2: 21C
HD0: 33C
Core1: 31C
Core2: 31C


System:Intel CORE 2 Duo E650 2x2,67GHz S775
2x 1024MB DDR2RAM Corsair XMS2 PC66
Bord: Gigabyte GA-73PVM-S2H 630i Sockel 7
Festplatte: SAMSUNG HD501LJ
Grafik: NVIDIA GeForce 7100 / NVIDIA NForce 630i

BRAUCHE HILFE
Mitglied: 65112
15.05.2008 um 21:57 Uhr
Schau mal hier: http://support.microsoft.com/kb/314063/de
Da du was von Spielen geschrieben hast versuche mal ein Grafiktreiber Update des genutzten Grafikadapters.
Bitte warten ..
Mitglied: Supaman
15.05.2008 um 22:18 Uhr
ich vermute mal die grafikkarte überhitzt sich.
Bitte warten ..
Mitglied: xdennyboyx
15.05.2008 um 22:21 Uhr
Wie kann ich das prüfen???
Bitte warten ..
Mitglied: xdennyboyx
15.05.2008 um 22:23 Uhr
Schau mal hier:
http://support.microsoft.com/kb/314063/de
Da du was von Spielen geschrieben hast
versuche mal ein Grafiktreiber Update des
genutzten Grafikadapters.


Hilft leider nicht da XP noch laufen muß was es aber nicht tut bei nem Blauen Monitor
Bitte warten ..
Mitglied: 65112
15.05.2008 um 22:39 Uhr
> Schau mal hier:
>
http://support.microsoft.com/kb/314063/de
> Da du was von Spielen geschrieben hast
> versuche mal ein Grafiktreiber Update
des
> genutzten Grafikadapters.


Hilft leider nicht da XP noch laufen
muß was es aber nicht tut bei nem
Blauen Monitor

Ein Treiber Update kannst du dennoch versuchen sofern eines vorhanden ist.
In diesem Knowledge Artikel stehen mehrere Lösungsvorschläge!

Dieser Fehler tritt gewöhnlich auf, wenn ein Treiber eine unkorrekte Speicheradresse > verwendet. Andere mögliche Ursachen dieses Fehlers sind ein inkompatibler Gerätetreiber, > ein allgemeines Hardwareproblem oder inkompatible Software.

Gibt denn das Ereignissprotokoll mehr Info ? Start -> ausführen -> eventvwr.msc
Bitte warten ..
Mitglied: xdennyboyx
15.05.2008 um 22:51 Uhr
Geiel :::::: am 15.05. BLA BLA:Es ist ein Fehler bei der Übertragung der lokalen Liste der Namensauflösungsserver zum DNS-Proxy-Agenten aufgetreten. Einige DNS- oder WINS-Server sind für Clients des lokalen Netzwerks nicht erreichbar. Die Daten enthalten den Fehlercode.



Gigaset USB Adapter 108 : Die Ressourcen konnten für den notwendigen Vorgang nicht reserviert werden.


und schon weiß ich woran es ligt Danke dir
Bitte warten ..
Mitglied: 65112
16.05.2008 um 23:46 Uhr
Hoffen wir das es das war und der Fehler behoben werden kann ;)
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Blaues Kreuz bei Ordnersymbol in Outlook (2)

Frage von slansky zum Thema Outlook & Mail ...

Grafikkarten & Monitore
Monitor defekt?! (5)

Frage von Thor01 zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
Kaufentscheidung Monitor (6)

Frage von uridium69 zum Thema Grafikkarten & Monitore ...

VB for Applications
gelöst Mit vbs monitor herausfinden (6)

Frage von it4baer zum Thema VB for Applications ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...