Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Blue Screen bei der Installation von WinXp

Frage Microsoft Windows XP

Mitglied: bolle01

bolle01 (Level 1) - Jetzt verbinden

21.12.2009, aktualisiert 18.10.2012, 4964 Aufrufe, 7 Kommentare

Hallo,
habe mir einen Asus X64V Laptop gekauft mit Windows 7 oben, da wollte ich gerne Windows XP hochhaben. Sobald er alles von der CD geladen hat und zum nächten Fenster springt bekomm ich einen Blue Screen. Es steht nur das da:

*** Stop: 0x0000007B (0xF78D2524, 0xC0000034, 0x000000000, 0x00000000

hat wer ne Idee ?

cu

mfg bolle01
Mitglied: spongebob24
21.12.2009 um 16:42 Uhr
ich würde sagen das du vor der installation mit der f6 taste einen controller treiber für die festplatte (sata) einbinden musst falls es eine ist
Bitte warten ..
Mitglied: compispezi
21.12.2009 um 16:56 Uhr
Hi,

ich nehme mal an, das im BIOS die Festplatte auf AHCI eingestellt ist.

Ins BIOS wechseln und auf ATA umstellen, sollte helfen.

Gruß
Helmut
Bitte warten ..
Mitglied: Xandros
21.12.2009 um 17:30 Uhr
jap sata Treiber geht ab.

Nur n Tipp als Rande, vorher mal checken, ob es dafür XP Treiber gibt. gerade bei ASUS findet man die in letzter Zeit nämlich nicht mehr.

SG
Bitte warten ..
Mitglied: LordGurke
21.12.2009 um 18:10 Uhr
Hat das Notebook 3 GB RAM oder mehr?
Hatte auf einigen Rechnern das Phänomen, dass das Windows-Setup (x86) ohne erkennbaren Grund einfach eingefroren oder mit einem Bluescreen abgebrochen ist, wenn 3 GB RAM verbaut waren. Habe ich dann Riegel rausgenommen und die Installation mit nur 2 GB durchgeführt, lief das Setup problemlos durch und das installierte Windows ließ sich auch mit dem später wieder eingebauten Riegel prima verwenden.
Bitte warten ..
Mitglied: NikeAir92
21.12.2009 um 20:17 Uhr
Wieso willst du Windows 7 da überhaupt runterhaben`?

Ist doch ein super Betriebssystem?!
Bitte warten ..
Mitglied: aqui
22.12.2009, aktualisiert 18.10.2012
Wie du sonst die SATA Treiber in deine XP Installations CD einbinden kannst, kannst du hier nachlesen:
http://www.administrator.de/forum/reboot-beim-kopieren-der-installation ...
Bitte warten ..
Mitglied: bolle01
30.09.2011 um 17:41 Uhr
mit nlite paar Standart Sata Treiber eingebunden und die Installation funktionierte ohne Probleme. Danke nochmal.

mfg

bolle01
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Blue Screen bei Gamestart (23)

Frage von Spectre zum Thema Windows 10 ...

Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Firewall
Barracuda VPN Client - Installation schlägt fehl (3)

Frage von netzwerkschlumpf zum Thema Firewall ...

Ubuntu
gelöst Installation Atheros AR242x WLAN-Adapter unter Ubuntu 16.04 (10)

Frage von achklein zum Thema Ubuntu ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(1)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (10)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Windows 7
Lokales Adminprofil defekt (9)

Frage von Yannosch zum Thema Windows 7 ...

Internet Domänen
Nameserver ein Geist? (8)

Frage von zelamedia zum Thema Internet Domänen ...