Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Blue Screen : Process1 Initialization Failed

Frage Microsoft

Mitglied: meikel1970

meikel1970 (Level 1) - Jetzt verbinden

11.09.2006, aktualisiert 15.11.2008, 21600 Aufrufe, 3 Kommentare

Hi,
habe nen Blue Screen :
Stop 0x0000006B (0xC0000034,0x00000002,0x00000000,0x00000000)
Process1 Initialization Failed

Der Rechner (W2k Prof) ist über das Wochenende abgeschaltet worden und auch sauber heruntergefahren worden.
Nun läßt sich der Rechner nicht mehr starten.

Habe bereits Memtest 86 laufen lassen : 32 Fehler -> Arbeitsspeicher getauscht
erneuter Memtest 86 : keine Fehler

Blue Screen hat sich nicht verändert

Habe versucht mit der Setup CD W2k eine Reparatur durchzuführen, da auch die Notfalldisk vorliegt.
Es wurden Reparaturen durchgeführt, aber der Fehler bleibt bestehen.

Es ist nichts am System verändert worden. Der Rechner ist nur über das Wochenende abgeschaltet worden.

Ich weiß nicht weiter ...

Gruß

Meikel
Mitglied: Supaman
12.09.2006 um 08:49 Uhr
möglicherweise hat das mainboard einen schlag abbekommen, ich hatte mal ein bord wo die netzwerkkarte durchgeschossen ist. einschalten ok, vor dem login dann BSOD, das gleiche bei neuinstallation.

oder es hat sich irgendeine systemdatei/von diensten bneötigte zerlegt, die von der reparatur nicht erkannt wird.
Bitte warten ..
Mitglied: Tolwyn
13.09.2006 um 12:17 Uhr
Hallo

"Der Rechner (W2k Prof) ist über das Wochenende abgeschaltet worden und auch sauber heruntergefahren worden.
Nun läßt sich der Rechner nicht mehr starten."

Ich gehe mal davon aus, dass du meinst: "Ich komme nicht mehr ins OS rein"


meine Vorschläge:

- "Letzte funktionierende Einstellung laden"
- Im Abgesicherten Modus starten mit F8 und Treiber neu installieren bzw nach Fehlerhaften Programmen suchen.
Kannst ja mal in dem Fall posten, was du so installiert hast bzw welche Treiber, welches Mainboard, welche Grafikkarte etc.

Beziehungsweise:

Nach der Microsoft Knowlegde Base ist es möglich, dass ein Produkt der Firma roxio (Goback) oder auch Norton (Systemworks) diesen Fehler verursacht.
Falls du ein Produkt von einem dieser Hersteller hast, würde ichs runterschmeißen und neu installieren bzw updaten. (siehe hier: http://support.microsoft.com/kb/330134/EN-US/)

Dass sich etwas aufgelöst hat, ist auch möglich:

also musst du auf Fehlersuche gehen.


Setz im BIOS am besten einfach die Einstellungen auf "default values".
Es wird außerdem dazu geraten "Caching" und "Shadowing" auszuschalten. (nochmal um den Ram als Fehlerquelle auszuschließen)


- Computer aufschrauben und folgendes überprüfen: (auch wenn "nichts" verändert wurde - nur um vermeintliche Fehlerquellen auszuschließen)


Sitzen alle Kabel und Jumper richtig? Also IDE-Masteranschluss auch mit Master gejumpert.
Keine 2 Master an einem Kabel?
Klemm mal beim Systemstart alle nicht notwendigen Komponente ab -
zuerst die CD/DVD laufwerke, sämtliche PCI Erweiterungskarten und Floppy , so dass du nur noch die festplatte zum booten dran hängen hast.

- Überprüfe mit einem Festplattentool von deinem Hersteller (z.B. Maxtor, Hitachi) die Festplatten, ob die vielleicht einen Fehler haben.

- Außerdem kannst du noch Netzteil tauschen, um zu überprüfen, ob die Stromversorgung in Ordnung ist.

Wenn das alles auch keinen weiteren Hinweis bietet, fällt mir erstmal nur "Neuinstallation" ein
Hast du eigentlich schon probiert neu zu installieren (nicht reparatur) oder bringt er dir danach den selben Fehler?

Bevor du neu installierst, sicher deine Daten indem du die Festplatte als Slave an einen anderen Windowsrechner dran hängst oder du von einer Live CD bootest (Knoopix 5.01) und die Daten auf CD brennst.

Eventuell kann dir Knoppix auch bei der Fehlerbehebung helfen ohne dass du dein komplettes Windows neu installieren musst; Leider bin ich aber selber erst Knoppixanfänger und kann dir in der Richtung nicht weiterhelfen.


Gruß
Tolwyn
Bitte warten ..
Mitglied: 71936
15.11.2008 um 12:34 Uhr
mein Problem ist ähnlich:
es ist der gleiche Blue screen. Ich hab dann in mein notebook eine andere Festplatte eingebaut und dann hats weider funktioniert. Ich möhte aber mit der anderen Festplatte arbeiten, darum frag ichob mir jemand weiterhelfen kann.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Blue Screen bei Gamestart (23)

Frage von Spectre zum Thema Windows 10 ...

Exchange Server
gelöst Exchange2013 ContexIndexState Failed (5)

Frage von Florian86 zum Thema Exchange Server ...

Server-Hardware
gelöst Supermicro IPMI Connection failed nach Update (10)

Frage von Fenris14 zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...