Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bluescreen nach Anmeldung an XP Pro.

Frage Microsoft Windows XP

(Level 1)

19.06.2005, aktualisiert 21:36 Uhr, 5253 Aufrufe, 3 Kommentare

Hallo Leute, bräuchte Eure Hilfe!

Folgendes problem: XP Pro. PC bootet und man meldet sich erfolgreich an. Die Programme im Autostart werden gestartet und dann bootet der Rechner entweder von selbst neu, oder es kommt Bluescreen. Auf dem PC ist unteranderem DATEV inst., sowie ein Adaptec 1200 A RAID Controller. Das Raid 1 hat es mir schon zerlegt, Gott sei Dank kann ich eine Platte im abgesicherten Modus m. Netzwerk starten. Habe schon einige Diagnose Tools laufen lassen, nichts gefunden. Habe die Platten einzeln mal an den IDE Cotroller gehangen, als auch mal in einem anderen Rechner versucht. Das Ergebnis ist immer dasselbe. Hat jemand eine Idee? Für schnelle Hilfe wäre ich sehr dankbar.
Mitglied: BartSimpson
19.06.2005 um 12:15 Uhr
Haste zufällig NAV drauf laufen?
Bitte warten ..
Mitglied: gemini
19.06.2005 um 12:36 Uhr
Was sagen denn die Ereignisprotokolle?
Wurde vor diesem Verhalten irgendwas verändert?

Wenn der Rechner im abgesicherten Modus startet, würde ich als erstes alles aus dem Autostart rausnehmen bzw. sukzessive alles abstellen was vor dem Reboot startet.

An den Platten wird es nicht liegen
Ebensowenig am RAID-Controller, der würde dich vorher mit Fehlern zupflastern.
Bitte warten ..
Mitglied: pc-pure
19.06.2005 um 21:36 Uhr
Hallo,

was ist es für ein Mainboard?

Hast du beim Windowsupdate irgendwelche Treiber aktualisiert?
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Userverwaltung
Erste Anmeldung und letzte Abmeldung pro Tag auflisten (4)

Frage von Codehunter zum Thema Windows Userverwaltung ...

Windows Netzwerk
gelöst Windows 10 Pro und W2K12R2 Domäne - sehr langsame Anmeldung (6)

Frage von mario01 zum Thema Windows Netzwerk ...

Windows 10
Surface 4 Pro Netzlaufwerk verbinden (3)

Frage von Yannosch zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...