Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bluescreen! Auslagerungsdatei lässt sich nicht in Speicher zurückschreiben!

Frage Hardware

Mitglied: Im-UKH

Im-UKH (Level 1) - Jetzt verbinden

09.02.2009, aktualisiert 10:57 Uhr, 6041 Aufrufe, 7 Kommentare

Hallo!

Ich habe folgendes Problem!
Ich habe ständig einen Bluescreen da sich (laut microsoft) die auslagerungsdatei nicht in den RAM-Speicher zurückschreiben lässt!!

kann das mit dem timing des rams zu tun haben?
oder ist das eine defekte Festplatte bzw falscher controller-treiber bzw SATA kabel??

was denkt ihr?

Ram ist ein Corsair XMS2

MfG.
uKh
Mitglied: nxclass
09.02.2009 um 11:06 Uhr
redest du vom 'Ruhezustand' ?

starte doch mal im Abgesicherten Modus (ohne Treiber) und schau ob du noch auf diese Festplatte / Partition / Datei Zugriff hast.

Ob es an der Festplatte liegt kann man doch mal testen - ebenso den RAM !?
Bitte warten ..
Mitglied: Im-UKH
09.02.2009 um 11:18 Uhr
Zitat von nxclass:
redest du vom 'Ruhezustand' ?
Ob es an der Festplatte liegt kann man doch mal testen - ebenso den
RAM !

nein nach dem Hochfahren oder auch einfach nach 10 min mal! vor kurzen wars auch während der installation einer application!!

Mit was würdest du die festplatte u den RAM testen??

MfG.
uKh
Bitte warten ..
Mitglied: SlainteMhath
09.02.2009 um 11:48 Uhr
Hi,
Mit was würdest du die festplatte u den RAM testen??

Festplatte => Tool des Herstellers
RAM => www.memtest.org

lg,
Slainte
Bitte warten ..
Mitglied: nxclass
09.02.2009 um 13:58 Uhr
Zugriffsrechte mal prüfen
(ich habe zB. meine Auslagerungsdatei auf einer sep. Partition liegen wo nur 'SYSTEM' Zugriff hat)

oder Prüfe mal, ob du evtl. irgend welche System Tools drauf hast die die Datei blockieren. (bzw. ungewollte Systemtools ;-/ )
'FileMon' -> http://technet.microsoft.com/de-de/sysinternals/bb896642.aspx

... für die Festplatte gibt es noch 'Drive Fitness Test'

Bei den SATA Kabeln gab es ja auch mal Probleme das diese nicht richtig passten und sich lösten.
Bitte warten ..
Mitglied: binladen
09.02.2009 um 14:10 Uhr
Schon mal überprüft, ob nicht vielleicht am Arbeitsspeicher (Hardware) was dran ist, z.B. nicht richtig eingerastet oder unterschiedliche Riegel auf einer Einheit?

Ich verwende seit längerem nur Corsair und hab keine Probleme. Ist aber natürlich keine Garantie, dass du nicht eine Montags-Version hat
Bitte warten ..
Mitglied: Im-UKH
10.02.2009 um 07:36 Uhr
So,
Ich hab die Festplatte u den RAM getestet!!Alle 2 Pass wenn es richtig ist den RAM im BIOS Std zu testen aber das problem liegt immer noch vor!!
Allerdings läuft der RAM im MEMTEST mit nur ca. 500 Mhz statt 800Mhz und Timing is normal 5-5-5-18 u im Test ist es auf 7-5-7-(??) -- Ist das normal??


Es ist ja auch so das wenn ich im BIOS USB Maus support aktiviere das ding nach dem hochfahren abkackt!! wenn ich über PS2 anschließe geht alles so weit bis ich zb SP installieren will!! beim dekomprimieren der Dateien zeigt er einen Fehler an und in der Ereignissanzeige steht der fehler mit der Auslagerungsdatei!! u windows schreibt Datenverlust beim schreiben der Datein!! SP wird von einer Externen Festplatte über USB installiert!!! wo da wieder dieser USB währe!!

MB defekt?


Danke für die Antworten!! =)

MfG.
Bitte warten ..
Mitglied: Im-UKH
11.02.2009 um 15:34 Uhr
Hallo!!

Der Fehler war das Mainboard!! hab das gigabyte board jz getauscht gegen ein Asus!!

MfG
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Bluescreen wegen Deaktivierung der Auslagerungsdatei?
gelöst Frage von Aicher1998CPU, RAM, Mainboards50 Kommentare

Hallo, da ich über 16 GB RAM verfüge und die nie mehr wie mit 6 GB voll sind, dachte ...

Outlook & Mail
Outlook-2007-Suche lässt sich nicht speichern
Frage von spiky123Outlook & Mail

Hallo Zusammen, ich setze Outlook 2007 ein und habe eine erweiterte Suche definiert Diese Suche möchte ich nun speichern. ...

Drucker und Scanner
Anwendercode für Drucker lässt sich nicht speichern - Ricoh aficio c4500
Frage von Nuzer2012Drucker und Scanner2 Kommentare

Hallo ! Ich habe auf einen neuen Rechner (Win7 64bit) den Treiber für den c4500 installiert. Früher hatte ich ...

Windows Server
MMC Snap-In "Windows Server-Sicherung" lässt sich nicht speichen
Frage von wixmixbinWindows Server

Hallo zusammen, Ich habe in einem MMC Fenster 2 folgende Snap-Ins mit dem Zugriff auf Remote-Server hinzugefügt: 1) Aufgabenplannung ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...