Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen - BAD POOL HEADER auf Windows2008 R2 - Problem mit Druckern

Frage Microsoft

Mitglied: mandragora

mandragora (Level 1) - Jetzt verbinden

29.04.2010, aktualisiert 18.10.2012, 7260 Aufrufe, 5 Kommentare

Hallo Leute,

Ich habe ein Problem das mich die letzten Tage zum verzweifeln bringt.
Ich habe einen nagelneuen Windows 2008 R2 Server auf meinem Vmware Vsphere Server installiert.
Der Server ist wahrlich jungfräulich und wird nur als Printserver verwendet.
Ich habe meine bestehenden Drucker von meinem alten Server migriert und alles schien soweit zu passen.

Bis ich dann meinen ersten Bluescreen bekommen habe.

7d8226e6363bc2493ec4c24370e75a1a - Klicke auf das Bild, um es zu vergrößern

Nach meinen Recherchen mit Google deutet das meiste auf Fehlerhafte Devices oder Treiber hin.
Leider ist die Auswahl ziemlich groß was diesen Bluescreen hervorbringen kann sodass ich mich weiter auf die Suche gemacht habe.

Ich bin nun dahinter gekommen das wenn ich folgendes mache den Bluescreen hervor ruft:

  1. Gehe ich auf einen Drucker der z.B. Offline gekennzeichnet ist und ich möchte hier eine Testseite ausdrucken erscheint sofort der Bluescreen und der Server bootet neu.

Auch passiert es das ohne mein Zutun der Server neu startet - sprich wahrscheinlich auch einen Bluescreen einfährt.

Druckertreiber sind am neuesten Stand und es wurden auch die richtigen Treiber ausgewählt.

Kann mir hier jemand bitte ev. sagen was ich tun kann damit das nicht mehr passiert oder hat jemand ev. genau dieses Problem auch schon mal gehabt.

Vielen Dank schon mal im Voraus für jede erdenkliche Hilfe und Ratschlag.

cu
mandragora
Mitglied: Snowman25
29.04.2010 um 15:40 Uhr
Hallo mandragora,

Ich habe meine bestehenden Drucker von meinem alten Server migriert und alles schien soweit zu passen.

Wie, migriert??
Drucker werden generell neu installiert. Damit eben nicht sowas auftritt.

Gruß
Snow
Bitte warten ..
Mitglied: mandragora
29.04.2010 um 16:21 Uhr
Hallo Snowman,

Ich habe einige Treiber mitgenommen da diese genau für uns passen und wir hier auch keine anderen derzeit verwenden wollen.

Das Problem tritt auch nicht bei diesen Druckern auf.
Sondern bei gerade den neu installierten.

cu
mandragora
Bitte warten ..
Mitglied: Snowman25
29.04.2010 um 16:49 Uhr
Sagt der EventViewer dazu etwas?
Hast du auch schon mal den Network Teaming-Service und NFS beendet zum testen?
Bitte warten ..
Mitglied: predatorjaeger
29.04.2010, aktualisiert 18.10.2012
hast du dir mal angesehen, ob es vlt nicht doch ein entsprechendes treiberproblem ist?
versuch mal das hier, ist von mir, hat mir schon oft bei sowas geholfen, vlt hilfts dir ja auch: http://www.administrator.de/wissen/bluescreenanalyse-unter-windows-7984 ...
Bitte warten ..
Mitglied: mandragora
30.04.2010 um 09:41 Uhr
Hallo Leute,

EventViewer bringt eben leider auch keine Brauchbaren Meldungen hervor.
Das mit dem Network Teaming-Service muss ich mir mal ansehen. Ev. liegt da der Hund begraben.

Und danke für den Link und den Tipp.
Das werde ich gleich mal probieren.

Danke für eure rasche Unterstützung.

cu
mandragora
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

Xenserver
XENSERVER Pool Problem (7)

Frage von hermes zum Thema Xenserver ...

DNS
gelöst Server 2012 R2 DNs Problem (9)

Frage von dan0ne zum Thema DNS ...

Multimedia & Zubehör
gelöst BENQ Beamer Fernbedingung Frequenz Problem (4)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...