Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bluescreen beim Booten

Frage Virtualisierung

Mitglied: 43964

43964 (Level 1)

16.04.2010, aktualisiert 13:09 Uhr, 3664 Aufrufe, 5 Kommentare

Hallo Forum,

ich möchte mir gerade eine kleine Testumgebung mit VMware aufbauen.
Hierzu habe ich den VMware Server installiert und möchte jetzt meine Produktivsysteme für einen Test virtualisieren.

Einer der beiden Server lies sich Problemlos konvertieren und virtualisieren.

Beim zweiten habe ich jedoch ein Problem.
Vorgehensweise: Image mit Acronis True Image Echo Server.
Image in vmdk umgewandelt, im VMware Server angelegt und hochgefahren.

Der Server (Win 2003 Std.) fährt kurz hoch, das Bootlogo vom Server erscheint und dann erhalte ich sofort einen Bluescreen.
Auch im abgesicherten Modus bricht der Bootvorgang ab.

Kann mir hier jemand weiterhelfen?

Danke! )
Mitglied: 62929
16.04.2010 um 12:17 Uhr
Hi,

es wäre gut zu wissen welche Fehlermeldung der Bluescreen hervorbringt.

Gruß
dante!
Bitte warten ..
Mitglied: 43964
16.04.2010 um 13:08 Uhr
Der Fehlercode lautet: 0x0000007B
Bitte warten ..
Mitglied: 62929
16.04.2010 um 13:13 Uhr
Super, denn Google hilft http://support.microsoft.com/kb/324103/de
Versuch das erstmal durchzuarbeiten.

Gruß
dante!
Bitte warten ..
Mitglied: 43964
16.04.2010 um 13:17 Uhr
So weit war ich auch schon.
"INACCESSIBLE_BOOT_DEVICE" erscheint allerdings nicht.

Ich schätze auch, dass es irgendwas mit dem Festplattensystem oder Controller zu tun hat. Die vier möglichen Controller des VMware Servers habe ich schon durch.

Der Bootscreen mit Server 2003-Logo wird ja auch kurz geladen...also irgendwie scheint ein Zugriff zu funktionieren, dann aber plötzlich nicht mehr.
Bitte warten ..
Mitglied: 62929
17.04.2010 um 14:03 Uhr
Hast du die Platten des Hostsystems schon gecheckt? Per Diagnose-Tool entweder vom Hersteller oder z.B. UltimateBoot?

Gruß
dante!
Bitte warten ..
Ähnliche Inhalte
Windows 7
Bluescreen F4 beim booten von Windows 7 x64 Home Premium (1)

Frage von Bruehwurst zum Thema Windows 7 ...

Windows Installation
gelöst booten von USBstick mit NANO Server - Bootmenue (GPT?) überschrieben (11)

Frage von mukknmohre zum Thema Windows Installation ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...