Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bluescreen beim Booten

Frage Virtualisierung

Mitglied: 43964

43964 (Level 1)

16.04.2010, aktualisiert 13:09 Uhr, 3689 Aufrufe, 5 Kommentare

Hallo Forum,

ich möchte mir gerade eine kleine Testumgebung mit VMware aufbauen.
Hierzu habe ich den VMware Server installiert und möchte jetzt meine Produktivsysteme für einen Test virtualisieren.

Einer der beiden Server lies sich Problemlos konvertieren und virtualisieren.

Beim zweiten habe ich jedoch ein Problem.
Vorgehensweise: Image mit Acronis True Image Echo Server.
Image in vmdk umgewandelt, im VMware Server angelegt und hochgefahren.

Der Server (Win 2003 Std.) fährt kurz hoch, das Bootlogo vom Server erscheint und dann erhalte ich sofort einen Bluescreen.
Auch im abgesicherten Modus bricht der Bootvorgang ab.

Kann mir hier jemand weiterhelfen?

Danke! )
Mitglied: 62929
16.04.2010 um 12:17 Uhr
Hi,

es wäre gut zu wissen welche Fehlermeldung der Bluescreen hervorbringt.

Gruß
dante!
Bitte warten ..
Mitglied: 43964
16.04.2010 um 13:08 Uhr
Der Fehlercode lautet: 0x0000007B
Bitte warten ..
Mitglied: 62929
16.04.2010 um 13:13 Uhr
Super, denn Google hilft http://support.microsoft.com/kb/324103/de
Versuch das erstmal durchzuarbeiten.

Gruß
dante!
Bitte warten ..
Mitglied: 43964
16.04.2010 um 13:17 Uhr
So weit war ich auch schon.
"INACCESSIBLE_BOOT_DEVICE" erscheint allerdings nicht.

Ich schätze auch, dass es irgendwas mit dem Festplattensystem oder Controller zu tun hat. Die vier möglichen Controller des VMware Servers habe ich schon durch.

Der Bootscreen mit Server 2003-Logo wird ja auch kurz geladen...also irgendwie scheint ein Zugriff zu funktionieren, dann aber plötzlich nicht mehr.
Bitte warten ..
Mitglied: 62929
17.04.2010 um 14:03 Uhr
Hast du die Platten des Hostsystems schon gecheckt? Per Diagnose-Tool entweder vom Hersteller oder z.B. UltimateBoot?

Gruß
dante!
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Grafikfehler und bluescreen beim normalen Booten, abgesicherter Modus läuft einwandfrei
Frage von FSMTophGrafikkarten & Monitore5 Kommentare

Hallo, Ich habe seit ein paar Tagen Probleme mit meinem Computer. Es fing alles harmlos beim Zocken an. Ich ...

Windows 7
Bluescreen F4 beim booten von Windows 7 x64 Home Premium
Frage von BruehwurstWindows 71 Kommentar

Ich habe ein Problem bei meinem Laptop (Asus N75SL) und zwar lässt dieser sich nicht mehr hochfahren (auch nicht ...

CPU, RAM, Mainboards
Bluescreen aber warum
Frage von Jocki278CPU, RAM, Mainboards26 Kommentare

Einen wunderschönen wünsch ich euch! Ich habe mir vor kurzem für meine Werkstatt einen Rechner zusammengestellt: I3-6300 Asus H170M ...

Windows Installation
WDS 2012 PXE Boot eines UEFI Clients endet mit Bluescreen und UNMOUNTABLE BOOT VOLUME
Frage von woodrappWindows Installation4 Kommentare

Ich habe hier einen WDS Server 2012 mit aktuellem bootimage (boot.wim) am Laufen. PXE-Boot von BIOS Clients funktioniert problemlos. ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 54 MinutenInternet1 Kommentar

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 7 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 18 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 20 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...