Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen beim booten nach RIS Setup

Frage Microsoft Windows Server

Mitglied: tobi-20

tobi-20 (Level 1) - Jetzt verbinden

28.03.2009, aktualisiert 17:53 Uhr, 3304 Aufrufe, 4 Kommentare

Hi,

ich habe ein Medionlaptop mit XP SP2 via RIS installiert. Ich hatte bisher Probleme mit den SATA Treibern, habe das aber in Griff bekommen. Ich habe dennoch mein Thread hier: http://www.administrator.de/index.php?content=112622 wohl zu früh geschlossen. Nach dem formatieren kam ein normaler Reboot und dann die eigentliche Windows Installation wunderbar. Nach einem weiteren reboot sollte der erste normale Windowsstart kommen. Es erscheint der Windows Ladebalken und im Anschluss ein ganz kurzer Bluescreen und danach ein reboot und das immer und immer wieder.

Ich vermute dass das an irgendwelchen Treiberproblemen liegt. Ich kann leider nicht sehen was auf dem Bluescreen steht weil er nur ein paar Millisekunden erscheint. Kann mir da jemand ein paar Tipps geben?

Wenn ihr irgendwelche Daten etc braucht, bitte bescheid geben.

RIS Server ist ein win 2003 Enterprise R2



Vielen Dank

Tobi
Mitglied: Dieter-56
28.03.2009 um 18:03 Uhr
hallo tobi,

wiederhol die installation, ist die einfachste und schnellst variante.
alles andere dauert nur und das ergebnis ist ungewiß.

dieter
Bitte warten ..
Mitglied: tobi-20
28.03.2009 um 18:34 Uhr
hab das schon ein paar mal wiederholt. zudem mal alle treiber aus der .sif Datei gelöscht außer AHCI und Lan. Aber gleiches problem. Das komische ist halt, er installiert windows komplett. D. h. er kann mit der Festplatte arbeiten und das Netzwerk funktioniert in dem Fall auch.

tobi
Bitte warten ..
Mitglied: Dieter-56
29.03.2009 um 10:42 Uhr
moin tobi,

hast du schon mal versucht den bluescreen irgendwie anzuhalten mit der pausentaste, esc oder sonst, damit du das mal festhalten kannst.

dieter
Bitte warten ..
Mitglied: tobi-20
29.03.2009 um 11:59 Uhr
nein, wie gesagt, ich hab erst beim 2. mal gesehen, dass es ein bluescreen sein muss weil das echt nur so kurz aufflimmert das mein bildschirm das kaum so kurz darstellen kann

Als ich anfangs wegen dem SATA Treiberproblem im Internet gesurft habe, habe ich in Verbindung damit oft was vom Bluescreen beim booten gelesen. Ich gehe davon aus das ich mit dem Treiber Probleme habe weiß aber nicht was ich machen soll.

Das Rissetup funktioniert endlich mit dem Treibern. Wieso das booten nicht?!
Bitte warten ..
Ähnliche Inhalte
Windows Tools
Sysprep Bluescreen (1)

Tipp von schicksal zum Thema Windows Tools ...

Windows 7
Bluescreen F4 beim booten von Windows 7 x64 Home Premium (1)

Frage von Bruehwurst zum Thema Windows 7 ...

Windows 10
gelöst Bluescreen Memory Management (4)

Frage von achklein zum Thema Windows 10 ...

Windows 10
Brauche Hilfe bei BlueScreen Auswertung! (10)

Frage von SgtBurner zum Thema Windows 10 ...

Neue Wissensbeiträge
Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(1)

Information von DerWoWusste zum Thema Microsoft ...

Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(5)

Information von LordGurke zum Thema Humor (lol) ...

Sicherheits-Tools

Trendmicro OSCE und das Fall Creators Update Win10 RS3

(3)

Information von Henere zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (16)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (15)

Frage von Lynkon zum Thema TK-Netze & Geräte ...