Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bluescreen bei erst Installation

Frage Microsoft Windows Installation

Mitglied: MacK93

MacK93 (Level 1) - Jetzt verbinden

08.02.2010 um 15:22 Uhr, 3496 Aufrufe, 10 Kommentare

Hallo Leute,

habe so eben meinen neuen Pc bekommen.
Habe den Pc regelgemäß angeschlossen und will nun Windows Xp Pro installieren, doch immer wenn er diese ganzen Daten am Anfang bei der Installation auflistet, wird der Bildschirm schwarz und dann kommt eine Fehlermeldung, das Windows heruntergefahren wurde um Schäden zu vermeiden...
Habe schon mehrmals neu gestartet und auch im Internet nach Probleme gesucht, da ich aber ein absoluter Novize bin und mich nicht großartig auskenne bin ich dadurch nicht wirklich schlauer geworden.

Habe einen Intel Quad Q9400 mit 4x2,66ghz der übertaktet wurde.

Wenn ich ihr noch informationen braucht, kein problem ;)
Mitglied: Korrn
08.02.2010 um 15:34 Uhr
Hallo,

während der Installation brauchst Du Treiber für Deinen Festplattencontroller. Gibt's auf der Herstellerseite.
Bitte warten ..
Mitglied: Heros83
08.02.2010 um 15:35 Uhr
Hallo, Du wirst wahrscheinlich die SATA-Teiber in deine CD einbinden müssen, damit er bei der installation dein CD-Laufwerk und die Festplatten erkennt.

MFG

Heros83
Bitte warten ..
Mitglied: tmystr
08.02.2010 um 16:22 Uhr
Hallöchen,

es könnte auch Probleme machen, wenn in deinem Rechner ein IDE Anschluss vomCD/DVD Laufwerk angeschlossen ist, normaler weise sollte das nichts aussmachen mit SATA aber das hat es auch schon gegebn.

Vllt sonst auch mal mit CMOS das Motherboard Resetten.
Das CMOS findest aufjedenfall im Handbuch vom Motherboard.

lg
tmystr
Bitte warten ..
Mitglied: tmystr
08.02.2010 um 16:57 Uhr
Noch mal eine 'Frage nebenbei wenn du dir einen Quad kaufst warum dann XP PRO? Wenn du mehr als 3,25GB Ram hast werden die nicht mehr mitbenutzt würde das nicht Sinn machen W7 64BIT zu kaufen ? oder hast du eine 64bit Version von XP.

Vllt ist die CD ja auch beschädigt das deswegen der Vorgang abgebrochen wird...
Bitte warten ..
Mitglied: yaDur1
08.02.2010 um 17:59 Uhr
Hallo,

also der Hinweis "Fehlermeldung, das Windows heruntergefahren wurde um Schäden zu vermeiden" läßt mich eher vermuten, daß es sich um ein ganz anderes Problem handelt. Wenn keine passenden Treiber installiert sind, bricht er zwar auch ab, ab fährt m.W. 1) nicht runter und 2) kommen dann entspr. Hinweise (z.B. fehlender Treiber, kann keine HD finden usw.).

Du schreibst, daß du einen ÜBERTAKTETEN Quad Q9400 dein eigen nennst. Wieviel ist er denn übertaktet und welcher Lüfter sitzt auf deiner CPU? Deine Fehlermeldung läßt mich eher auf eine Überhitzung tippen! Laufen alle deine Lüfter an? Falls du den PC per Post bekommen hast, solltest du den korrekten Sitz des CPU-Lüfters kontrollieren (bitte auf evt. Garantieverlust beim Öffnen des Gehäuses achten und die Maßnahme ggf. vorher mit dem Händler absprechen!). Große Lüfter (und du wirst keinen kleinen haben s.o.) neigen dazu beim Transport abzubrechen.. Ich hatte schon mehrere solche Fälle.

So oder so, tippe ich mit 99% Wahrscheinlichkeit auf ein Temperaturproblem!

Ciao
yaDur
Bitte warten ..
Mitglied: MacK93
08.02.2010 um 20:01 Uhr
Danke für die schnelle Hilfe.

Habe aber ein Transportschaden feststellen müssen, das Gehäuse ist hinten zerdellt und leicht verzogen, habe ihn jetzt wieder eingeschickt und jetzt mal abwarten wann ich den neuen bekomme.

habe auf xmx.de bestellt.
Bitte warten ..
Mitglied: MacK93
08.02.2010 um 20:22 Uhr
Der Pc wurde auf 3.1ghz übertaktet dazu noch eine Wasserkühlug, hatte ich aber auch schon geguckt war soweit alles inordnung, denke mal das vielleicht das Mainboard nen Schaden mit bekommen hat...
Bitte warten ..
Mitglied: yaDur1
08.02.2010 um 21:09 Uhr
Servus,

wenn das Gehäuse bereits "zerdellt" ist, kann man sich vorstellen wie z.B. ein schwerer Kühler oder in deinem Fall die Wasserkühlung auf solche Stöße reagieren..

Das mit der Rücksendung war mit Sicherheit die beste Lösung!

Viel Glück mit dem Neuen!

Ciao
yaDur
Bitte warten ..
Mitglied: tmystr
09.02.2010 um 08:25 Uhr
Zitat von yaDur1:
Hallo,

also der Hinweis "Fehlermeldung, das Windows heruntergefahren wurde um Schäden zu vermeiden" läßt mich
eher vermuten, daß es sich um ein ganz anderes Problem handelt. Wenn keine passenden Treiber installiert sind, bricht er
zwar auch ab, ab fährt m.W. 1) nicht runter und 2) kommen dann entspr. Hinweise (z.B. fehlender Treiber, kann keine HD finden

Morgens,

danke yaDur1 man lernt immer was dazu da wäre ich nicht draufgekommen.

lg tmystr
Bitte warten ..
Mitglied: MacK93
18.03.2010 um 10:55 Uhr
Soo Pc ist nach langen warten endlich angekommen. Funktioniert einwandfrei und diesmal auch mit windows 7 64bit ;)
Danke für die hilfe
Bitte warten ..
Ähnliche Inhalte
Windows XP
Bluescreen bei der Installation von Windows XP auf einem neuen System
gelöst Frage von joeyschweizWindows XP6 Kommentare

Hallo Administratoren, mich hat gerade ein Stolperstein aufgehalten - vielleicht hat jemand eine Lösung? Ich muss ein WIN XP ...

Windows Server
Bluescreen nach Installation Hyper-V-Rolle auf 2008R2
Frage von keine-ahnungWindows Server12 Kommentare

Moin miteinander, folgendes Problem: Auf einem 2008R2 Standard habe ich aktuell die Hyper-V-Rolle installiert. Nach dem Reboot stürzt das ...

Windows Server
Server 2008 R2, Freigaben und Installationen erst nach Neustart
gelöst Frage von hackmanWindows Server2 Kommentare

Hallo Gemeinde, Ich habe hier zwei Probleme, die ggf. zusammen hängen, für die ich alledings nirgends eine Lösung finde. ...

CPU, RAM, Mainboards
Bluescreen aber warum
Frage von Jocki278CPU, RAM, Mainboards26 Kommentare

Einen wunderschönen wünsch ich euch! Ich habe mir vor kurzem für meine Werkstatt einen Rechner zusammengestellt: I3-6300 Asus H170M ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 6 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 6 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 7 StundenSicherheit6 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 8 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen19 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...