Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bluescreen nach Installation von HDD sheriff

Frage Microsoft

Mitglied: Heros83

Heros83 (Level 1) - Jetzt verbinden

28.10.2009 um 14:21 Uhr, 4762 Aufrufe, 3 Kommentare

Hallo,

Ich habe ein Notebook mit Windows XP Proffessional Service Pack 3 installiert auf dem alles wunderbar funktioniert.
Sobald ich aber von Senul den HDD Sheriff installiere, startet es am Anfang noch normal im Supervisior mode, sobald ich es im Protection Mode starte kommt ein Bluescreen:

stop: c0000135 (Komponente nicht gefunden) Die Anwendung konnte nicht gestartet werden, weil winsrv nicht gefunden wurde

Weiß jemand woran das liegen könnte?

Vielen Dank schonmal für eure Hilfe.

MFG

Heros83
Mitglied: 75032
28.10.2009 um 15:36 Uhr
Hi

Hmm ich hab zwar keine Ahnung aber probier mal im Abgesicherten modus zu starten und den sheriff zu deinstallieren.
Dann kannste ja versuchen ihn neu zu installieren.
Bitte warten ..
Mitglied: Heros83
28.10.2009 um 16:06 Uhr
Das funktioniert leider nicht, da er im abgesicherten Modus auch nicht startet.
Bitte warten ..
Mitglied: 75032
28.10.2009 um 16:55 Uhr
Kommst du noch ins bios?

wenn ja

dann probier mal mir ner boot cd zu starten und die Festplatte neu zu formatieren (benötigte Dateien vorher sichern z.b. auf nen usb stick)
dann musst du des windows neu installieren.
und dann einfach noch mal probieren den sheriff zu installieren...oder gleich weglassen

wenn nein

da hab ich keine ahnung
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Firewall
Barracuda VPN Client - Installation schlägt fehl (3)

Frage von netzwerkschlumpf zum Thema Firewall ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte