Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BlueScreen bei Installaton W2K3 R2

Frage Microsoft Windows Installation

Mitglied: ColdZero

ColdZero (Level 1) - Jetzt verbinden

06.10.2008, aktualisiert 13:18 Uhr, 6524 Aufrufe, 4 Kommentare

Moin Moin,

also ich baue gerade einen Server zusammen.
Hardware:
Mainboard ASUS M2N-LR/SATA / NVIDIA MCP55 / Sockel AM2
CPU Athlon 64 X2 5600+/AM2 2.90GHz
2x HD Barracuda 7200.10 80GB SATA im RAID 1 also Gespiegelt
4x HD NL35/500GB SATA 7200rpm 16MB im RAID 5
420Watt netzteil
Grafik ONBOARD

so auf dem Board sind 2 SATA Raid Controller
ich habe bisher beide ausprobiert! einmal von Adaptec und einer von NVidia.
Die Raids erstellen funktioniert einwandfrei, es funktioniert auch wenn ich beim start der Installation mit "F6" treiber hinzufüge das er die Raids auch erkennen kann. Sobald ich aber die Partition ausgewählt habe und er anfängt die Dateien zur installation zu Kopieren, sagt er mir das er die treiberdatein die er vorher gefunden hat nicht mehr findet und somit nicht mehr kopieren kann. Lasse ich diese Dateien aus, kopiert er brav alle datein die er muss und sobald er dann zur installation den ladebildschirm aufruft kommt ein Bluescreen Abbruch mit:

Technischer Hinweis:

STOP: 0x0000007B (0xF789EA94,0xC0000034,0x00000000,0x00000000)

habe bisher alle wege probiert, komme nur nicht weiter wieso er abstürzt und mir den mittelfinger zeigt und sagt ich will nicht.

danke im vorraus für eure Hilfe.

Mfg

Coldi
Mitglied: -Ohforf
06.10.2008 um 11:41 Uhr
Hallo ColdZero,

Ich kenn das Problem aus einer (nicht ganz so) anderen Situation.
Probier mal den SATA-Modus von "AHCI" auf "Kompatibel" umzustellen.

HTH,
Niklas
Bitte warten ..
Mitglied: ColdZero
06.10.2008 um 12:01 Uhr
Moin Ohforf,

habe es nun anders gemacht, es liegt wahrscheinlich an der CD habe nun eine Server 2003 Standart Installation gemacht, dort nimmt er die treiber reibungslos und ohne murren bzw knurren. keine ahnung was kaputt ist mit der CD, cheffe sagt das es aber auch mit 2003 Standart geht.

trotzdem danke.


mfg Coldi
Bitte warten ..
Mitglied: -Ohforf
06.10.2008 um 12:52 Uhr
Schon komisch, nicht ganz eine Stunde
nach dem Post alles umgeworfen...

Naja, freut mich zu hören
Bitte warten ..
Mitglied: ColdZero
06.10.2008 um 13:18 Uhr
n aja eine stunde *hust* hänge da ja nur seid letzte woche Dienstag dran, jetzt kein bock mehr gehabt.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2008 r2 bluescreen nach Windowsupdate (12)

Frage von blackhawk17 zum Thema Windows Server ...

Windows Server
gelöst Migration Domäne von W2k3 auf W2k12 R2 (12)

Frage von Kuenscher zum Thema Windows Server ...

Windows Tools
Sysprep Bluescreen (1)

Tipp von schicksal zum Thema Windows Tools ...

Windows 7
gelöst Bluescreen nach .exe Start von Netzlaufwerk (17)

Frage von felixf. zum Thema Windows 7 ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (27)

Frage von McLion zum Thema Router & Routing ...

Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail (23)

Frage von ahstax zum Thema Visual Studio ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...