Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BlueScreen bei IP-Adresse beziehen

Frage Microsoft

(Level 1)

18.08.2006, aktualisiert 19.08.2006, 4236 Aufrufe, 1 Kommentar

Hallo
ich habe ein Problem mit meinem Computer und meinem MDA Vario was aber nichts zur Sache tut.
Mein Problem ist, wenn ich das Handy anstecke, wird eine neue Netzwerkverbindung geöffnet und wenn im dann eine IP Adresse zugewiesen wird kommt BLueScreen. Einmal stand was von page failes in nopage area und einmal irql less ord equal, die meiste Zeit steht aber gar nichts dabei.
Ich kann wegen des Handy nicht eine IP Adresse vergeben weil er das selber machen muss, was kann der Fehler sein? Es ging vor ein paar Tagen noch perfekt, nutze es schon 3 Monate.
Mitglied: cykes
19.08.2006 um 10:12 Uhr
Hi,

hast Du in den paar Tagen, wo der Fehler plötzlich auftrat, irgendwelche neuen Treiber
oder neue Hardware & Treiber installiert?
Eventuell mal deinstallieren oder nach neueren Treiberversionen schauen.
Wenn möglich mal das BIOS des Mainboards aktualisieren.
Im letzten Schritt, wenn alles nichts hilft, mal alle unnötige Hardware (Zasatzkarten etc.)
entfernen und nach und nach wieder einbauen.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Windows 10, FritzBox,EWE, keine IP Adresse ! (3)

Frage von decker zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (18)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Falsche SMTP Server IP Adresse (6)

Frage von laster zum Thema E-Mail ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (14)

Frage von SYS64738 zum Thema Weiterbildung ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...