Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen bei RIS Installation (Intel Pro100)

Frage Microsoft Windows Netzwerk

Mitglied: snopy81

snopy81 (Level 1) - Jetzt verbinden

13.06.2007, aktualisiert 14.06.2007, 4074 Aufrufe, 5 Kommentare

Hallo zusammen!

Kann mir jemand bei meinem Problem helfen?

Ich habe einen W2k3 Server und installiere auf den Clients W2k.
Einige Rechner besitzen eine Intel Pro/100 Netzwerkkarte und ich habe von der Intelseite die passende INF Datei (E100BNT5.inf) eingebunden.

Der Netzwerktreiber wird geladen. Doch nach "Setup startet Windows 2000" bekomme ich einen bluescreen:

"STOP 0x000000BB - Beim Versuch, vom Netzwerk zu starten, ist ein Initialisierungsfehler aufgetreten"


Ist die INF Datei nicht korrekt, muss ich sie noch anpassen, oder fehlt noch die SYS Datei?



Vielen Dank im voraus!
Mitglied: JoDerBaer
13.06.2007 um 22:51 Uhr
Wir hatten ähnliche Probleme mit Intel-OEM Karten.
Original Intel Karten haben immer einen blauen Bäpper mit der Typenbezeichnung.
Intel Karten für IBM z.B. haben keinen blauen Bäpper und verhalten sich manchmal sehr komisch, weil Firmware sehr speziell ist.
Auch die Original Intel Treiber zicken dann rum...
Bitte warten ..
Mitglied: geTuemII
14.06.2007 um 00:29 Uhr
Auf der Intel-Site gibt es besondere Treiber für RIS. Leider habe ich keinen Link zur Hand (habe ich wohl verdrängt), du mußt also mal selbst suchen.

@Jo: Schwabe? <grinz>

geTuemII
Bitte warten ..
Mitglied: snopy81
14.06.2007 um 06:47 Uhr
den besonderen Treiber habe ich ja runtergeladen (E100BNT5.exe). Enthält Anleitung und die INF Datei.
Bitte warten ..
Mitglied: snopy81
14.06.2007 um 10:05 Uhr
bei IBM Thinkpad Notebooks (R40) und Fujitsu Siemens Scenic Rechner habe ich das Problem. Beide nutzen die Intel Pro/100 Karte.
Bitte warten ..
Mitglied: snopy81
14.06.2007 um 18:29 Uhr
hab heut Nachmittag ein weiteres Notebook getestet. IBM Thinkpad R40e. Dieses hat eine Broadcom Netzwerkkarte und lief durch!? WARUM? i386 Ordner?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Tools
gelöst DotNet Installation schlägt fehl (1)

Frage von emeriks zum Thema Windows Tools ...

Grafikkarten & Monitore
Intel User Interface - Sprache ändern (4)

Frage von FA-jka zum Thema Grafikkarten & Monitore ...

Windows 7
Bluescreen F4 beim booten von Windows 7 x64 Home Premium (1)

Frage von Bruehwurst zum Thema Windows 7 ...

Hardware
gelöst Intel NUC nuc7i . Dual Monitor (3)

Frage von Archimedes zum Thema Hardware ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...