Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen bei RIS Installation (Intel Pro100)

Frage Microsoft Windows Netzwerk

Mitglied: snopy81

snopy81 (Level 1) - Jetzt verbinden

13.06.2007, aktualisiert 14.06.2007, 4070 Aufrufe, 5 Kommentare

Hallo zusammen!

Kann mir jemand bei meinem Problem helfen?

Ich habe einen W2k3 Server und installiere auf den Clients W2k.
Einige Rechner besitzen eine Intel Pro/100 Netzwerkkarte und ich habe von der Intelseite die passende INF Datei (E100BNT5.inf) eingebunden.

Der Netzwerktreiber wird geladen. Doch nach "Setup startet Windows 2000" bekomme ich einen bluescreen:

"STOP 0x000000BB - Beim Versuch, vom Netzwerk zu starten, ist ein Initialisierungsfehler aufgetreten"


Ist die INF Datei nicht korrekt, muss ich sie noch anpassen, oder fehlt noch die SYS Datei?



Vielen Dank im voraus!
Mitglied: JoDerBaer
13.06.2007 um 22:51 Uhr
Wir hatten ähnliche Probleme mit Intel-OEM Karten.
Original Intel Karten haben immer einen blauen Bäpper mit der Typenbezeichnung.
Intel Karten für IBM z.B. haben keinen blauen Bäpper und verhalten sich manchmal sehr komisch, weil Firmware sehr speziell ist.
Auch die Original Intel Treiber zicken dann rum...
Bitte warten ..
Mitglied: geTuemII
14.06.2007 um 00:29 Uhr
Auf der Intel-Site gibt es besondere Treiber für RIS. Leider habe ich keinen Link zur Hand (habe ich wohl verdrängt), du mußt also mal selbst suchen.

@Jo: Schwabe? <grinz>

geTuemII
Bitte warten ..
Mitglied: snopy81
14.06.2007 um 06:47 Uhr
den besonderen Treiber habe ich ja runtergeladen (E100BNT5.exe). Enthält Anleitung und die INF Datei.
Bitte warten ..
Mitglied: snopy81
14.06.2007 um 10:05 Uhr
bei IBM Thinkpad Notebooks (R40) und Fujitsu Siemens Scenic Rechner habe ich das Problem. Beide nutzen die Intel Pro/100 Karte.
Bitte warten ..
Mitglied: snopy81
14.06.2007 um 18:29 Uhr
hab heut Nachmittag ein weiteres Notebook getestet. IBM Thinkpad R40e. Dieses hat eine Broadcom Netzwerkkarte und lief durch!? WARUM? i386 Ordner?
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Grafikkarten & Monitore
AMD GPU zusammen mit Intel CPU (3)

Frage von KungLao zum Thema Grafikkarten & Monitore ...

Windows Installation
Server 2016 UEFI Installation von USB (3)

Tipp von DerWoWusste zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...