Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BlueScreen nach SP2 für Exchange 2003

Frage Microsoft Windows Server

Mitglied: matzb

matzb (Level 1) - Jetzt verbinden

12.11.2005, aktualisiert 04.06.2006, 2744 Aufrufe, 1 Kommentar

Hallo,

seit der Installation des SP2 für Exchange 2003 auf meinem Windows 2003 Server ohne SP1
erhalt ich einmal am Tag einen BlueScreen.
Zur angegebenen Zeit ist dann in der Regel immer der MS ShadowCopy Dienst aktiviert worden,
oder der VolumeShadowCopy Dienst. Ich habe diese einmal deaktiviert um zu beobachten
was passiert.
Des weiteren erscheint nach dem Restart die Meldung das bei der Diensteinitialisierung ein
Fehler aufgetreten ist und die Registrierung beim Nachrichtensystem nicht möglich gewesen
ist. Wenn ich dann unter Dienste schae ist der "Intel Alert Handler" Dienst obwohl er auf automatik
steht nicht gestartet worden. Versuche ich das manuell nachzuholen, geht es aber ohne weiteres.

Zusätzlich erhalte ich nach der Installtion des SP2 die Event ID 326 und 324, die sagen das sich
der Service Account nicht am Speicher mit dem Namen O=blablabla / OU=blablabla anmelden konnte.
Alle Mails bleiben seither in der internen Warteschlange hängen.

Nun die Fragen:

1. Hat jemand schon so ein Problem mit dem SP2 von Exchange?
2. Muss oder sollte ich SP1 für 2003 installieren?
3. Wozu sind die ShadowCopy Dienste gut?
4. Benötige ich die unter 3. genannten Dienste auch wenn der Server mit BackupExec 9 gesichert wird?
5. Was kann die Meldung beim Starten des Servers aussagen und
6. Kann dieser Intel Dienst ein Grund dafür sein?
7. Warum kann sich der Account nicht am Speicher anmelden?

Gruß
Matz
Mitglied: mditservice
04.06.2006 um 10:24 Uhr
zu 1.

ja, sp1 ist pflicht !!!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...