Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bluetooth funktioniert bei Dell D600 nicht !

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Feedex

Feedex (Level 1) - Jetzt verbinden

16.01.2009, aktualisiert 07.04.2010, 10032 Aufrufe, 3 Kommentare

Bei meinem Notebook Dell D600 bekomme ich das Bluetooth Modul nicht mehr zum Laufen ( Lampe leuchtet auch nicht mehr am Notebook auf!)

Im Bios ist es als "installiert" angegeben und ich kann es angeblich auch per Tastatur (Alt + F2) aktivieren oder deaktivieren! Treiber ist aktuell von der Dell-Seite drauf. Im Gerätemanager wird unter Bluetooth - Dell True Mobile 300 und Microsoft Auflistung. Hat jemand einen Tipp, was ich noch machen kann, damit es wieder läuft.
Wäre sehr dankbar.

Vielen Dank im Voraus !

Grüsse Feedex
Mitglied: Raik01
17.01.2009 um 09:22 Uhr
Hallo,

Steht im Grätemanager ein Fehlercode?? event. Gerät aus dem Gerätemanager löschen und neu Installieren!
Bitte warten ..
Mitglied: Feedex
17.01.2009 um 14:20 Uhr
Hallo, im Gerätemanager steht KEIN Fehlercode . Ich hab's auch schon deinstalliert, aber nach Neustart hab ich den gleichen Stand. In der Taskleiste hab ich sogar zwei Symbole für Bluetooth - einer ist weiß der andere rot. Ich bin schon am verzweifeln - weiß nicht mehr was ich machen kann. Hatte Notebook auch schon auf um zu sehen, ob Modul Anschluss hat - alles ok !
Hast du noch einen Tipp für mich ?

Grüsse Feedex
Bitte warten ..
Mitglied: Raik01
17.01.2009 um 16:31 Uhr
seit wann hast du die Probleme denn? ( z.B. Insallation von Service Packs oder so )

solltest du SP3 Installiert haben dann mach das rückgängig.
Bitte warten ..
Ähnliche Inhalte
Video & Streaming
gelöst Verbindung vom Laptop zum Verstärker über Bluetooth nicht möglich (3)

Frage von imebro zum Thema Video & Streaming ...

Windows 10
gelöst Nach Anniversary Update kein Bluetooth Pairing möglich (5)

Frage von schuhmann zum Thema Windows 10 ...

Server-Hardware
Dell server administrator (2)

Frage von meister00 zum Thema Server-Hardware ...

Microsoft
SCCM mit DELL UEFI kompatible (1)

Frage von WhoIam zum Thema Microsoft ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...