Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Board gewechselt, Lüfter laufen permanent

Frage Hardware CPU, RAM, Mainboards

Mitglied: lodda41

lodda41 (Level 1) - Jetzt verbinden

20.02.2007, aktualisiert 22.02.2007, 4603 Aufrufe, 5 Kommentare

Ich habe bei einem ACER Power F1 ein defektes Board durch ein ASRock P4i65G ersetzt. Seit dem schaltet sich weder der CPU - Lüfter noch der Chassis - Lüfter ab, sie laufen permanent. Wo liegt der Fehler?
MfG
Lodda41
Mitglied: aran67
20.02.2007 um 12:37 Uhr
Hallo,

dein neue MB von Asrock hat keinen geregelten Lüftersteuerung!

aran67
Bitte warten ..
Mitglied: lodda41
20.02.2007 um 12:48 Uhr
Danke für die schnelle Antwort, aber was heißt das jetzt? Auch durch die Antwort bin ich kein bisschen schlauer, was soll ich tun?
Bitte warten ..
Mitglied: aran67
20.02.2007 um 12:59 Uhr
Bei deinem neuen MB, die Lüfter drehen nicht langsamer!

Ich habe mir den Benutzerhandbuch angesehen. Meine vermutung war richtig
Deine MB unterstütz keine Lüfterregelung.

aran67
Bitte warten ..
Mitglied: lodda41
22.02.2007 um 08:51 Uhr
ja ja, ich habe verstanden, das das MB die Lüfterregelung nicht unterstützt. Heißt das jetzt, das ich das Board nicht verwenden kann? Für "nichts und niemanden"?
Lodda41
Bitte warten ..
Mitglied: aran67
22.02.2007 um 11:53 Uhr
Es liegt keine beeinträchtigung des Betriebs vor!

Es ist hat, ein bissel unangenehm laut!!! (für mich!)

aran67
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Jetway NF9HG-2930 Board & M350 Gehäuse für pfSense

Link von Dobby zum Thema Router & Routing ...

CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen (6)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Notebook & Zubehör
Lautes Lüfter Geräusch bei Dell Latitude E5540 (1)

Tipp von Data61 zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Batch & Shell
HTML in Batch und Powershell (12)

Frage von michi-ffm zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...