Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Boot mit 2 Raids

Frage Hardware Festplatten, SSD, Raid

Mitglied: Alfa99

Alfa99 (Level 1) - Jetzt verbinden

28.11.2007 um 21:09 Uhr, 2460 Aufrufe

Guten Tag

Hier mein Problem:
Ich habe hier ein Server mit W3k, den ich neu geladen habe. Es ist ein ASUS P4P800 Deluxe mit S-ATA Raid Intel Controller. An diesem hängen 2 Harddisks in einem RAID1 Array. Betriebsystem neu geladen und konfiguriert, alles bestens.

Nun habe ich noch ein Promise S-ATA Raidcontroller TX4310 eingebaut, an dem hängen 4 S-ATA Discs. RAID 5 eingerichtet und Platten formatiert, auch hier alles rund gelaufen. Nun aber der Schreck. Nach einem Neustart des Rechners will das BS nicht mehr starten. Nach der Raid Meldung des Promise Controllers bleibt der Bildschirm schwarz. Es ist, also ob das OS nicht weiss, ab welchem RAID-Array es booten soll.

Im Bios ist alles richtig eingestellt, also dass er ab dem Intel Raid booten soll. Nur irgendwie bekommt das Windows nicht so richtig mit. Wenn ich das RAID 5 wieder lösche, läuft alles wieder normal.
Sobald es aber wieder erstellt wird, fängt das Problem wieder an.

Hat da jemand eine Lösung?

Besten Dank für euer Hilfe.
Ähnliche Inhalte
Multimedia
gelöst OKI C841 druckt kein Schwarz und kein Gelb mehr (2)

Frage von om04430 zum Thema Multimedia ...

Vmware
ESXI 5.5 Boot Stick Problem - wie am besten lösen (1)

Frage von Bl0ckS1z3 zum Thema Vmware ...

Server
Smartphone kein Wlan, Laptop aber schon!?? (5)

Frage von Sabse91 zum Thema Server ...

Exchange Server
gelöst Exchange 2013 kein Support für Windows Server 2016? (1)

Frage von vBurak zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...

Windows Userverwaltung
Nicht Administratoren Installation von Software erlauben (14)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...