Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Boot Problem? Hardware Problem oder Software Problem oder Bios Problem: Esprimo P2560 von Fujitsu

Frage Hardware Server-Hardware

Mitglied: kadijax

kadijax (Level 1) - Jetzt verbinden

30.09.2014 um 17:37 Uhr, 3158 Aufrufe, 14 Kommentare

Hallo,

Ich habe unlösbare Probleme mit einem Esprimo P2560 von Fujitsu

Das Betriebssystem: Windows 7 Professional

Fehlerbeschreibung: Wenn ich den Computer anstelle, funktioniert alles anscheinend gut, nur daß auf dem Bildschirm nichts erscheint, zwei Stunden danach bootet er erst und danach ist alles normal.
Aber sobald ich ihn abstelle, muss ich gut zwei Stunden warten???bis er wieder bootet...ich kann Nie ins Bios kommen, weil nach dem Anstellen F2 oder F8 nichts wirken...der Bildschirm bleibt zwei Stunden schwarz?

Was muss oder kann ich tun? Ist es ein Hardware Problem oder ein Software Problem??
Muss da ein anderes Bios drauf? Und wie kann ich das tun, wenn der Bildschirm erst nach zwei Stunden aktiv wird?
Herzlichen Dank für ihre Antwortr.
Kadijax
Mitglied: keine-ahnung
30.09.2014 um 18:18 Uhr
Moin,
Ich habe unlösbare Probleme mit einem Esprimo P2560 von Fujitsu
Zeit, sich zu trennen ... klingt nach Netzteil oder Bord - da wird keine stabile Spannung mehr anliegen.

LG, Thomas
Bitte warten ..
Mitglied: templier
30.09.2014, aktualisiert um 18:29 Uhr
Zitat von keine-ahnung:
Zeit, sich zu trennen ... klingt nach Netzteil oder Bord - da wird keine stabile Spannung mehr anliegen.
Dem stimme ich zu.

Umgehend die wichtigen Daten sichern! Und dann ab dafür mit dem Teil, solange überhaupt noch ein Zugriff möglich ist.

Damit das ganze nicht zu Schwer fällt:

http://www.youtube.com/watch?v=vV36DsxG8Ag
Bitte warten ..
Mitglied: aqui
30.09.2014, aktualisiert um 18:32 Uhr
Herzlichen Dank für ihre
In einem Forum duzt man sich in der Regel...

Kollege k.A. hat ja schon die lethale Diagnose gestellt und vermutet das der Exitus vermutlich kurz bevorsteht.
Wenn du Glück hast ist es "nur" ein halbtotes Netzteil was man mit ein paar Euro transplantieren kann um dem Patienten wieder auf die Beine zu helfen. Die Frage macht es Sinn und wenns das nicht war war die Investition umsonst.
Wenns aber das Mainboard ist siehts böser aus...
Was du mal machen kannst ist alles abziehen an Peripherie, Platten CD Rom usw. Dann baust du mal die Speicherriegel aus und wieder ein (Kontakte reinigen)
Dann stellst du den Rechner mal an so das nur und ausschliesslich Tastatur, Bidschirm, Mainboard aktiv sind ohne jegliche Peripherie. Die Belastung fürs netzteil ist so geringer und vielleicht bringt das das BIOS auf den Schirm.
Würde auch ein erstes Indiz dafür sein das es ggf. dann doch das Netzteil ist.
Mehr wird dir nicht übrig bleiben zu tun...außer einer anständigen Datensicherung natürlich.
Bitte warten ..
Mitglied: Kalle2013
30.09.2014 um 22:45 Uhr
Ob es das Netzteil ist, lässt sich ja wohl ganz einfach feststellen. Ich habe schon wg. fehlender Leistung und in einem anderen Fall bei einem Defekt ein anderes Netzteil in einen FSC - Rechner eingebaut, das ist kein Problem.
Bitte warten ..
Mitglied: Dobby
30.09.2014 um 23:30 Uhr
Hallo,

hoffen wir mal das es nur das Netzteil ist oder eine gebrochene Lötstelle die sich erst erwärmen
muss um wieder zu schließen und einen Kontakt herzustellen, denn wenn es ein slter Röhrenmonitor
mit einem Defekt ist kann das auch schnell nach hinten losgehen.

Also Backup machen und dann man nach bzw. durchmessen.

Gruß
Dobby
Bitte warten ..
Mitglied: kadijax
01.10.2014 um 19:27 Uhr
Anscheinend ist es das Netzteil nicht. Wie kann ich die Motherboardkarte nachprüfen....gibt es da kein Software, die das prüfen könnte?

Da bleibt mir nichts anderes übrig, als eine neue Motherboardkarte zu kaufen?

Was kann ich da noch prüfen?...wie kann ich ich eine schwache Lötstelle finden?

Vielen Dank für die Ratschläge.

Gruss
Kadijax
Bitte warten ..
Mitglied: aqui
01.10.2014 um 19:30 Uhr
gibt es da kein Software, die das prüfen könnte?
Doch die gibt es natürlich !
Guckst du hier:
http://www.cpuid.com/softwares/cpu-z.html
Bitte warten ..
Mitglied: keine-ahnung
01.10.2014 um 19:48 Uhr
Hi nochmal,
als eine neue Motherboardkarte zu kaufen?
was um Gottes Willen ist ein Motherboardkarte?? Ein Voucher für Mutti's Bügelbrett???

Ich habe meinen letzten P2560 vor ca. 3 Jahren verschrottet --> gönn Dir was Neues, der hat es so oder so hinter sich!

LG, Thomas
Bitte warten ..
Mitglied: kadijax
03.10.2014 um 00:18 Uhr
Vielen Dank für die Adresse http://www.cpuid.com/softwares/cpu-z.html
aber wo kann ich da sehen ob die Motherboardkarte kaputt ist oder nicht?
Es scheint alles normal zu sein!!!!
Bitte warten ..
Mitglied: kadijax
08.10.2014 um 15:44 Uhr
Ach einige Antworten von den Technikern von Fijitsu...aber ich kann nicht damit anfangen...Nach dem Program sollte man eine Nummer bekommen, daß an die Technikeŕ zurückschicken, so können die sagen was kaputt ist....


OS : http://support.ts.fujitsu.com/Download/ShowDescription.asp?SoftwareGUID ...

Windows:
http://support.ts.fujitsu.com/Download/ShowDescription.asp?SoftwareGUID ...

Habe ich alles auf ein USB Steak installiert und habe gebootet....aber das geht ja nicht, der Computer bootet erst nach zwei Stunden, da komme ich ja gar nicht ins Bios, um direkt vom USB Steak boot zu können.

Das ist doch ein Jammer, nicht selbst booten zu können...nach zwei Stunden ist er plôtzlich auf windows....
Gibt es da keine Möglichkeit direkt ins bios der Maschine zu kommen?
Bitte warten ..
Mitglied: keine-ahnung
08.10.2014 um 15:54 Uhr
Habe ich alles auf ein USB Steak installiert
Ein USB-Steak? Lecker!! Wenn die Kiste nicht bootet ... wegschmeissen!

LG, Thomas
Bitte warten ..
Mitglied: aqui
08.10.2014, aktualisiert um 19:32 Uhr
Gibt es da keine Möglichkeit direkt ins bios der Maschine zu kommen?
Doch, am Anfang des Boot Prozesses direkt nach dem Einschlaten wo er dir sagt das du die F Taste drücken musst um ins BIOS Setup zu kommen.
Bitte warten ..
Mitglied: kadijax
08.10.2014 um 21:08 Uhr
Nein das funktioniert gerade nicht. Wenn ich den Computer boote, passiert ja gar nichts zwei Stunden lang, dann bootet er plötzlich und ist dann auf Windows..das ist ha gerzde mein Problem....
Bitte warten ..
Mitglied: aqui
09.10.2014 um 10:12 Uhr
Und das hast du auch genau so der Fujitsu Service Hotline geschildert ?!

Alles in allem hört sich das nach einem massiven Hardware Defekt an. Vermutlich irgendwas thermisches denn irgendwas wird nach 2 Stunden so warm das es wieder geht.
Dir ist ja vermutlich selber klar das kein Rechner der Welt 2 Std. wartet bis er ein BIOS Bootscreen zeigt !
Du setzt dich ja auch nicht ins Auto, drehst den Zündschlüssel und wartest dann 2 Stunden bis der Motos dann anspringt ?!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Windows-Update für Secure-Boot-Fehler macht BIOS-Updates erforderlich (2)

Link von Penny.Cilin zum Thema Windows Server ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...