Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Boot-Problem nach Verwendunng des RemoteDesktops

Frage Microsoft Windows Netzwerk

Mitglied: nzduck

nzduck (Level 1) - Jetzt verbinden

11.09.2008, aktualisiert 12:24 Uhr, 1918 Aufrufe, 1 Kommentar

Hallo,

ich stehe da vor einem Problem. Ich habe am Wochenende den RemoteDesktop von MS eingerichtet und es funktioniert auch alles wunderbar.
Ich wähle mich über VPN in das Netzwerk ein und starte dann den RemoteDesktop (locale IP). Klappt auch alles wunderbar.

Wenn ich nun aber am nächsten Tag ins Büro komme und mich anmelden möchte stürzt der Computer (WinXP - SP3) ab und startet automatisch neu. Dann geht er in eine Schleife über und bootet nicht mehr richtig. Auch der Abgesicherte Modus funktioniert nicht. Er fängt dann ab einem bestimmten zeitpunkt wieder von vorne an zu booten.

Zum laufen bekomme ich ihn dann erst, wenn ich den Netzstecker für 30sec ziehe. Danach kann ich den Computer wieder normal hochfahren.

Dieses Problem tritt nur auf, wenn zwischen zeitlich eine RemoteVerbindung aufgebaut wurde.

Hat einer eine Idee woran das liegen kann.

Besten dank schon mal
Gruß aus Münster
nzduck
Mitglied: StayTuned
11.09.2008 um 12:23 Uhr
ist das ein PC oder notebook?
PCI LAN oder Onboard?

da bei VPN ja nichts großartiges auf dem PC passiert würde ich ins blaue auf die Netzwerkkarte tippen. Evtl kann die Karte die Einstellungen nach Abbau der VPN nicht rückstellen. Treiber mal aktualisier?
Bitte warten ..
Ähnliche Inhalte
Rechtliche Fragen
gelöst Microsoftkonto wurde gehackt - Liegt das Problem direkt bei Microsoft? (6)

Frage von Stefan007 zum Thema Rechtliche Fragen ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Python
Problem mit Python und imaplib2

Frage von meinsm zum Thema Python ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (12)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...