Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Boot Problem XP Pro

Frage Microsoft Windows Installation

Mitglied: Igumar

Igumar (Level 1) - Jetzt verbinden

16.11.2006, aktualisiert 17:55 Uhr, 3024 Aufrufe, 1 Kommentar

Wenn ich den PC einschalte fährt er nur bis zu den BIOS Einstellungen hoch und dann macht er nichts. Erst wenn man ihn ein 2.mal booten lässt fährt er normal hoch.
Mitglied: crimson1968
16.11.2006 um 17:55 Uhr
Hi,

hast Du irgendwelche USB-Geräte angeschlossen (z.B. Card-Reader etc.)??
Es gibt Bios'se die davon zu booten versuchen, im Zweifelsfall kannst Du die Funktion "von anderen Geräten
booten" (o.ä.) im Bios deaktivieren, ansonsten würde ich auch mal testen, ob es bei gezogenem USB-Stecker
geht.

Falls Du keine USB-Geräte angeschlossen hast, könnte es auch helfen, im Bios mal "lade optimale Einstellungen"
(o.ä.) zu setzen, vielleicht steht da was falsches drin?!

Sollte das o.g. nicht helfen, musst Du mal schauen, was als letztes geprüft wird....es könnten Festplatten,
Speichertiming oder alles Mögliche andere sein. Es hilft u.U. nur ausprobieren oder eine durchgeifende Analyse
aller Komponenten. Dafür gibt's auch Steckkarten, die ein Debugging ermöglichen, diese lohnen sich aber für
den privaten Gebrauch nicht.


Gruß,
crimson1968
Bitte warten ..
Ähnliche Inhalte
Vmware
ESXI 5.5 Boot Stick Problem - wie am besten lösen (1)

Frage von Bl0ckS1z3 zum Thema Vmware ...

CPU, RAM, Mainboards
Memtest aus OS statt per Boot (5)

Frage von PharIT zum Thema CPU, RAM, Mainboards ...

Vmware
gelöst Keyboard problem (7)

Frage von rocco61 zum Thema Vmware ...

Windows Server
Freigaben, Berechtigung Problem nach Deaktivierung von Vererbung (7)

Frage von opc123 zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (34)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...