Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein booten nach Blitzeinschlag

Frage Hardware

Mitglied: antonkra

antonkra (Level 1) - Jetzt verbinden

17.10.2007, aktualisiert 15:51 Uhr, 3230 Aufrufe, 2 Kommentare

Board läuft aber ...

Guten Morgen,

mir wurde gerade ein Rechner hingestellt, der angeblich einen Blitzschlag (nicht direkt, aber in der Nähe des Hauses) überstanden haben soll.
Nur startet er nicht.
Ich habe auch nur ein paar Eckdaten die ich sehen kann:

Asus P4P800S-X Board

Die LED aud dem Board leuchet, und bein einschalten äuft auch der Prozessorlüfter.

Das wars aber schon an Funktion.

Habe alles ausgebaut, und nur Board, CPU (und Kühler) und den PC Speaker dran.
Passiert aber gar nix. Ich habe den Speicher rausgenommen, und wieder reingesteckt, keine Änderung der Symptome (Kein BEEP). Drei verschiedene GraKas getestet, auch kein bild.
Bios Batterie (laut Handbuch) kurzgeschlossen und neues Netzteil versucht.

Ist immer das gleiche. Kein BEEP, egal welche GraKa, ob mit oder ohne Speicher etc.

Irgendwelche Ideen was es noch sein könne, oder was man noch versuchen könnte?

Vielen Dank!
Mitglied: MttKrb
17.10.2007 um 09:42 Uhr
Das Board austauschen, wenn schon alles andere versucht wurde.
Wenn auf dem Board eine Diode leuchtet heißt das noch lange nicht, das das Board auch volkommen in Ordnung ist.
Bitte warten ..
Mitglied: Volkerm
17.10.2007 um 15:51 Uhr
Genau, wie mein Vorredner scho sagt würd ich auch das Board tauschen.

Ich würde auch die RAM´s testen, diese sind sehr anfällig gegen Überspannung....

Testrechner aufbauen....Linux Live CD rein (z.B. Ubuntu)...und Memtest durchführen.

Ebenso würd ich den Prozessor in nem Seperaten Mainboard testen...die sind da sehr ekelhaft, was Überspannung angeht.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (10)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (10)

Frage von Matsushita zum Thema Microsoft Office ...