Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

kein booten nach Blitzeinschlag

Frage Hardware

Mitglied: antonkra

antonkra (Level 1) - Jetzt verbinden

17.10.2007, aktualisiert 15:51 Uhr, 3216 Aufrufe, 2 Kommentare

Board läuft aber ...

Guten Morgen,

mir wurde gerade ein Rechner hingestellt, der angeblich einen Blitzschlag (nicht direkt, aber in der Nähe des Hauses) überstanden haben soll.
Nur startet er nicht.
Ich habe auch nur ein paar Eckdaten die ich sehen kann:

Asus P4P800S-X Board

Die LED aud dem Board leuchet, und bein einschalten äuft auch der Prozessorlüfter.

Das wars aber schon an Funktion.

Habe alles ausgebaut, und nur Board, CPU (und Kühler) und den PC Speaker dran.
Passiert aber gar nix. Ich habe den Speicher rausgenommen, und wieder reingesteckt, keine Änderung der Symptome (Kein BEEP). Drei verschiedene GraKas getestet, auch kein bild.
Bios Batterie (laut Handbuch) kurzgeschlossen und neues Netzteil versucht.

Ist immer das gleiche. Kein BEEP, egal welche GraKa, ob mit oder ohne Speicher etc.

Irgendwelche Ideen was es noch sein könne, oder was man noch versuchen könnte?

Vielen Dank!
Mitglied: MttKrb
17.10.2007 um 09:42 Uhr
Das Board austauschen, wenn schon alles andere versucht wurde.
Wenn auf dem Board eine Diode leuchtet heißt das noch lange nicht, das das Board auch volkommen in Ordnung ist.
Bitte warten ..
Mitglied: Volkerm
17.10.2007 um 15:51 Uhr
Genau, wie mein Vorredner scho sagt würd ich auch das Board tauschen.

Ich würde auch die RAM´s testen, diese sind sehr anfällig gegen Überspannung....

Testrechner aufbauen....Linux Live CD rein (z.B. Ubuntu)...und Memtest durchführen.

Ebenso würd ich den Prozessor in nem Seperaten Mainboard testen...die sind da sehr ekelhaft, was Überspannung angeht.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Unter Windows 10 lässt sich kein Standardbrowser festlegen (3)

Frage von achklein zum Thema Windows 10 ...

Windows 7
Bluescreen F4 beim booten von Windows 7 x64 Home Premium (1)

Frage von Bruehwurst zum Thema Windows 7 ...

Router & Routing
Kein Netzwerkzugriff über PPTP-Tunnel (10)

Frage von Atti58 zum Thema Router & Routing ...

Router & Routing
Speedport 5501 kein Internet verfügbar (1)

Frage von supertux zum Thema Router & Routing ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...