Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

beim Booten erscheint immer eine Fehlermeldung "Ereignisskennung:26"

Frage Microsoft

Mitglied: rallerambo

rallerambo (Level 1) - Jetzt verbinden

17.09.2006, aktualisiert 25.08.2008, 8582 Aufrufe, 3 Kommentare

Hallo allerseits

Also ich habe folgendes Problem und zwar habe ich einige Dienste verändert und seitdem bekomme ich immer beim booten folgende Fehlermeldung


Ereigniskennung:26
Anwendungspopup: svchost.exe - Fehler in Anwendung: Die Anweisung in "0x7c928fea" verweist auf Speicher in "0x00000010". Der Vorgang
"written" konnte nicht auf dem Speicher durchgeführt werden.

Klicken Sie auf "OK", um das Programm zu beenden.
Klicken Sie auf "Abbrechen", um das Programm zu debuggen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.



Die Fehlermeldung kommt immer direkt bevor der Anmeldebildschirm erscheint mit einem Piepton. Man kann dann mit OK bestätigen oder debuggen mit abbrechen.
Auswirkungen auf den PC Betrieb habe ich noch nicht feststellen können, aber das ständige bestätigen nervt einfach.
Ich habe auch schon versucht über die Systemwiederherstellung das ganze rückgängig zu machen aber ohne Erfolg. Ein Virus oder Wurm kann es auch nciht sein das habe ich schon gescheckt.

Ich bin mir sicher das es irgendwas mit den Diensten zu tun hat die ich verändert habe ich weiss nur leider nicht mehr welche das waren.

Ich hoffe ihr könnt mir helfen
Mitglied: Garfieldt
18.09.2006 um 05:29 Uhr
Ich bin mir sicher das es irgendwas mit den
Diensten zu tun hat die ich verändert
habe ich weiss nur leider nicht mehr welche
das waren.

Wenn du schon nicht mehr weisst, welche dsa waren, hilft dir nur zu probieren!
Bitte warten ..
Mitglied: bemdev
16.01.2008 um 22:59 Uhr
Ich hatte den gleichen Fehler.

Nachdem ich das Autologon rausgenommen hatte, erkannte ich,
daß der Fehler vor der Benutzeranmeldung erscheint.
Möglicherweise ist das der Grund warum die Fehlermeldung nichts genaueres aussagt.
Endlich fand ich eine einfache Lösung.

Ich versuchte, alle Dienste die automatisch starten sollen,
aber nicht gestartet sind, per Klick zu starten.

Diejenigen Dienste, die eine Fehlermeldung bringen,
stelle ich dann auf manuell oder deaktivierte sie.

Das Problem war anschleißen gelöst.
Bitte warten ..
Mitglied: sirdistschonweg
25.08.2008 um 10:51 Uhr
Sehr gut,

wenn es mir Hilft ... kannst du mir sagen welcher Dienst es bei dir war ?
Es wäre mir eine große Hilfe.
Danke.

Gruß

Sirdistschonweg
Bitte warten ..
Ähnliche Inhalte
Firewall
Config von XTM 26 auf XTM 25 (4)

Frage von Huibuh2010 zum Thema Firewall ...

Exchange Server
Raumpostfach erscheint nicht - dafür bestehende Verteilergruppen (3)

Frage von thaefliger zum Thema Exchange Server ...

Windows Update
gelöst Fehlermeldung freigabe von Updates bei WSUS (4)

Frage von Philipp711 zum Thema Windows Update ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...