Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bootfehler - Auch mit neuer Festplatte

Frage Hardware

Mitglied: TheGameSiders

TheGameSiders (Level 1) - Jetzt verbinden

18.01.2012, aktualisiert 18.10.2012, 3129 Aufrufe, 11 Kommentare

Hi.
Ihr wisst ja, ich habe hier schonmal gepostet und alle sagten es liegt an der festplatte.
So. Heute ist nun meine Festplatte angekommen *Freu*
Ich habe sie angeschlossen und habe hochgefahren.
Wieder kamen diese 2 Pieptöne und die Meldungen wie damals.
Jetzt aber konnte ich mit F1 Die DVD booten.
Habe Windows7 installieren können.

Er startete automatisch neu und dann kam wieder diese Meldung:
b38802f2d01039f2ce15fb12811cecb3 - Klicke auf das Bild, um es zu vergrößern
Ich kann nun wieder von der DVD booten, oder halt nichts tun.
Im BIOS kann ich die BOOT Reihenfolge nicht ändern - wie damals.
Habe schon FLOPPY rausgenommen aus der Einstellung, bringt nichts.
Was soll ich nun machen?
Wieder eine Unvollständige Installation...

Danke!
Mfg. TGS
Mitglied: nxclass
18.01.2012 um 16:40 Uhr
Hard drive FAN failure
wahrscheinlich hast Du im BIOS eine Überwachung aktiviert, und wenn Du keinen Lüfter am jeweiligen Anschluss dran hast, wird er den Rechner nicht starten !?
Bitte warten ..
Mitglied: Lochkartenstanzer
18.01.2012 um 16:41 Uhr
Da steht Hard Drive FAN Failure .

entweder ist da ein Lüfter der defekt ist -> austauschen

oder im BIOs ist eine Abfrage des Lüfters drin, obohl keine rvorhanden ist -> BIOS korrigieren.

Achtung Einfach im BIOS diesen fehler zu deaktivieren, ohne zu wissen, ob da wirklich ein Lüfter ist oder nicht, kann zu Schäden an der festplatte führen, wernn diese belüftet werden muß.

lks


UPS: Kollge war schneller
Bitte warten ..
Mitglied: TheGameSiders
18.01.2012 um 16:48 Uhr
So sorry hatte den Lüfter ab weil das Case von meiner kaputten HDD nicht abgeht von der Platte und ich die Platte grade lose liegen habe im PC.
Habe den kleinen Lüfter angesteckt was ja nicht viel Bringt wenn der offen und lose ist,
jetzt kommt das:
Fail mom
Bitte warten ..
Mitglied: Lochkartenstanzer
18.01.2012 um 16:58 Uhr
Dann solltest Du erstmal einstellen, daß keine Floppy da ist und auch im BIOS die Fehlerliste löschen "Precvious FAN failure" heißt, daß er Dich warbnt, daß der Lüfter mal zwischendurch ausgefallen ist.

lks
Bitte warten ..
Mitglied: TheGameSiders
18.01.2012 um 17:03 Uhr
So habe ich.
Floppy off, Eventlog geleert.

Jetzt kommt beim starten. No Bootdevice available!
Bitte warten ..
Mitglied: Pjordorf
18.01.2012, aktualisiert 18.10.2012
Hallo,

Zitat von TheGameSiders:
No Bootdevice available!
Warum nennst du nicht dein Board beim Namen? Das die Bootreihenfolge nicht geändert werden kann ist nicht wirklich zu glauben (Ja, es gibt solche Boards). Weiterhion gibt es zum Board auch ein Handbuch. Dort sollte das BIOS behandelt sein. (Da wir dein Board nicht kennen, kann auch keiner für dich nachlesen oder dir hilfe gebe). Stell Bilder hier direkt ins Forum und nicht auf irgendwelche Server. Mache doch ein Bild vom BIOS Hauptfenster, dann können wir dich evtl. zu deinen Einstellungen hin lotsen. Das ganze ist natürlich sehr aufwendig und Zeitraubend. Besser, du fragst jemanden der schon mal ein BIOS gesehen hat, auch wenn du dich hier als "bin ich der Erfahrene Freund" hinstellst In deinem ersten Thread zu diesem Problem hast du ja auch nicht weitergemacht. http://www.administrator.de/forum/pc-startet-nicht%2c-bios-tot-178880.h .... Und wenn im BIOS falsche Werte für Datenträger eingestellt sind oder diese nicht gefunden werden dann kann dieses auch schon mal einige Minuten (bis zu 10) dauern bis es im BIOS weitergeht.

Gruß,
Peter
Bitte warten ..
Mitglied: TheGameSiders
18.01.2012 um 18:04 Uhr
Hi.

Ja ein Bild gerne:
http://img4.fotos-hochladen.net/uploads/biosuvnezk84d0.jpg

Wenn ich auf Boot sequence gehe, blitzt es eben nur kurz und nichts weiter wie damals.

Board : Dell REV-A00
Bitte warten ..
Mitglied: Lochkartenstanzer
18.01.2012 um 18:50 Uhr
Schau mal was in onbaoard devices und unter drivers alles steht, insbesondere bei den SATA-Einstellungen.
Bitte warten ..
Mitglied: TheGameSiders
18.01.2012 um 19:01 Uhr
Onboard Devices hier ein Foto:
http://img4.fotos-hochladen.net/uploads/biosscmavt81iuw.jpg

Bei Sata oben steht überall nur on of ausser bei Sata Operation.
Da geht ATA und AHCI
Habs auf AHCI
Bitte warten ..
Mitglied: Lochkartenstanzer
18.01.2012 um 20:04 Uhr
versuch mal das System von der CD/DVD oder einem USB.Stick zu starten. Dann sieht man, ob das live-System etwas findet.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Gesamte Festplatte klonen auf neue Festplatte (8)

Frage von aif-get zum Thema Windows 7 ...

Microsoft
gelöst Windows 10 Festplatte tauschen und W10 neu aufsetzen (5)

Frage von thomasreischer zum Thema Microsoft ...

Hyper-V
Hyper-V VM verliert Festplatte im Betrieb und startet neu (1)

Frage von derLenhart zum Thema Hyper-V ...

Festplatten, SSD, Raid
gelöst Festplatten Case - Schlüssel (10)

Frage von Waishon zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...