Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

bootproblem bei win xp

Frage Microsoft Windows XP

Mitglied: kerze

kerze (Level 1) - Jetzt verbinden

11.04.2005, aktualisiert 13.04.2005, 5158 Aufrufe, 5 Kommentare

mein win xp computer braucht elend lang zum booten und wenn er mit dem booten fertig ist, ist nur ein schwarzer hintergrund und die maus sichtbar...

im abgesicherten modus ist das selbe....

wo könnte das problem liegen....????
Mitglied: leknilk0815
11.04.2005 um 19:43 Uhr
Hi,
ich sehe zwei Möglichkeiten:
1. Falls Du vor dem Crash irgendwas an der Software verändert hast und die Kiste seitdem nicht mehr läuft, würde ich eine Reparatur mit der XP- CD versuchen (beachten, daß der Service Pack Stand des Rechners mit der CD übereinstimmt!!!!). Booten mit XP-CD, normale Installation bis zur Festplattenerkennung und da dann die von XP gefundene XP- Version reparieren lassen.
2. Hardware bis auf die notwendigen Teile (Festplatte und Grafikkarte) ausbauen und hochfahren. Wenn die Kiste wieder läuft, Step by Step die Hardware wieder einbauen. Falls ein defektes Teil dabei ist, wirst Du es bemerken. Falls z. B. eine onboard- Nic der Grund ist, kann man die im BIOS disablen (ich tippe auf die Nic).
Gruß - Toni
Bitte warten ..
Mitglied: kerze
12.04.2005 um 14:02 Uhr
naja die win me hd läuft ohne probleme....

am sontag habe ich den pc ausgeschalten und am nächsten tag ist nix mehr gegangen....
Bitte warten ..
Mitglied: leknilk0815
12.04.2005 um 14:14 Uhr
ich entnehme aus Deiner ausführlichen Antwort, daß Du auf der selben Hardware 2 Platten hast, wovon eine mit ME geladen ist und läuft.
Da Du auch im abgesicherten Modus nicht an das System drankommst, keine Fehlermeldung ersichtlich ist und die HW anscheinend läuft, würde ich wie oben unter 1. beschrieben, verfahren.
Gruß - Toni
Bitte warten ..
Mitglied: kerze
13.04.2005 um 12:59 Uhr
es sind zwei verschiedene platten
Bitte warten ..
Mitglied: leknilk0815
13.04.2005 um 19:43 Uhr
schön!
Bitte warten ..
Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst M.2 SSD wird unter win 10 nicht erkannt (12)

Frage von scrooge zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...