Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

bootprobleme

Frage Hardware CPU, RAM, Mainboards

Mitglied: frankym112

frankym112 (Level 1) - Jetzt verbinden

13.08.2008, aktualisiert 13:29 Uhr, 3205 Aufrufe, 4 Kommentare

hallo.....

ich hab seit gestern mit meiner " grauen kiste " ein grösseres problem....

wenn ich den rechner starten will, dann kommt folgende fehlermeldung:

""rebbot and select proper boot device or insert boot media in selected boot deivce and press any key""

ich hab im bios schon die bootfolge mal geändert....
die laufwerke sind leer.....

beim starten von der cd meldet er, dass keine festplatte installiert ist...

kennt einer von euch eine lösung, ohne dass ich das system neu aufstetzen muss....

system:

athlon 3,06, 512 DDRAM, 1x80GB HDD ( partition c:, d: ) 1x160GB HDD ( partition e:, f:, g: )
system XP Prof. SP2


vorerst mal vielen dank für eure hilfe und mühe

mfg
franky
Mitglied: Flo985
13.08.2008 um 12:58 Uhr
Hi, erkennt er im Bios denn überhaupt die Platten? Wenn nicht könnte ein Hardwaredefekt vorliegen. Hast du die Verkabelung mal überprüft, alle Stecker richtig drinnen?

Hast du die Platten mal in einen anderen Rechner gehängt, ob sie da funktionieren?
Bitte warten ..
Mitglied: Janni
13.08.2008 um 12:59 Uhr
Entweder hast Du beim Booten von CD den Treiber vergessen und ihn auf der HDD zerlegt oder Deine HDD (bzw. das Kabel) haben das Zeitliche gesegnet.....

Hörst Du vielleicht ein Klacken oder andere Geräusche ?
Falls nein, kannst Du einmal die Kabel austauschen (Strom- und Datenkabel). Da Du beide Platten im Bios nicht findest könntest Du mit dem Tausch des Datenkabels, wenn es ein IDE-Kabel ist, schon Glück haben, den zwei Platten gehen sonst nur in Raid-Verbünden gleichzeitig kaputt .....
Bitte warten ..
Mitglied: frankym112
13.08.2008 um 13:27 Uhr
super....danke für den "ersten" tipp....i werde heute abend
mal die kabel durch tauschen......sind IDE-platten....

sonstige geräusche hab i ned gehört....

vielen dank erst mal....

einen schönen tag noch...

grüssli
franky
Bitte warten ..
Mitglied: frankym112
13.08.2008 um 13:29 Uhr
danke für deine hilfe....

ich werde die verkabelung mal genauer unter die lupe nehmen und
überprüfen....

sollte das nix bringen, häng ich die platten in einen anderen rechner
rein und schau, ob sie irgendwie laufen...

danke erstmal....
grüssli franky
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...