Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bootprobleme nach Tausch von HDD gegen SSD

Frage Microsoft Windows 7

Mitglied: harsel

harsel (Level 1) - Jetzt verbinden

07.06.2013 um 10:26 Uhr, 2870 Aufrufe, 12 Kommentare, 4 Danke

Hallo zusammen,
habe folgendes Problem:
Ein Freund von mir hat sich ein neues Notebook zugelegt(Alienware
MX14).
Nun sollte die Systemfestplatte(500GB HDD OHNE SSD Cache) gegen eine
Samsung 840 Pro getauscht werden. Also HDD Platte mit Acronis True
Image geklont (Backup des kompl. Laufwerks, dann Recovery auf SSD).
Erster Anlauf ging schief da die Disk Signatur fehlte. Zweiter Anlauf
mit Wiederherstellung der Disk Signatur war dann erfolgreich. Mein
Freund hat den Rechner dann ein paar mal neugestartet und probiert.
Alles war schön und wie erwartet rasend schnell.
An der Stelle muss ich bemerken, dass ich die die ganze Aktion nur
aus 400km Entfernung mit Telefon und Teamviewer überwacht habe.
Dann hat er das Gerät runtergefahren und etwa zwei Stunden später
wieder starten wollen, aber es kam nur noch die Meldung "Press
CTRL+ALT+DEL to restart".
Mit der Original HDD liess er sich wieder starten. Ein erneuter
Klonvorgang brachte immer noch dieselbe Fehlermeldung. Wir haben dann
versucht Windows 7 per Installations CD auf die Samsung SSD zu
spielen. Die Installation verlief erfolgreich, aber nach dem Neustart
erschien dieselbe Fehlermeldung:"Press CTRL+ALT+DEL to restart".
Ich vermute den Fehler in den Einstellungen des Bios, aber das
entzieht sich natürlich meinen Möglichkeiten per Teamviewer. Das Bios
zeigt Dell inc. InsydeH200 Setup Utility an. Ich weiss aber nicht wo
ich suchen sollte da ich dieses Bios nicht kenne. Und jeden Screen
einzeln als Foto per Mail auszutauschen ist echt quälend.
Weiss vielleicht jemand die Lösung dieses Problems?
Vielen Dank im voraus an die, die sich mit dem Problem befassen.

Nachtrag:
Win7 ist absichtlich gewünscht, da darauf eine recht komplexe
Architekten Software mit 3D Vorschau benutzt wird die noch nicht auf Win8 läuft.
Das Klonen passierte aus Geschwindigkeitsgründen an einem externen
Rechner über eine eSATA Schnittstelle mit SATA Dockingstation
Mitglied: 106543
07.06.2013 um 10:42 Uhr
Hi,

BIOS Bootreihenfolge ?

Grüße
Exze
Bitte warten ..
Mitglied: 111857
07.06.2013, aktualisiert um 10:47 Uhr
Hi,


hab ihr schon probiert den Bootloader neu zu installieren/reparieren?
Bitte warten ..
Mitglied: 76109
07.06.2013 um 11:04 Uhr
Hallo harsel!

Kleiner Tipp: Nach dem Klonen einer Systemplatte, vor der 1. Verwendung in der Datenträgerverwaltung alle Laufwerksbuchstaben auf dem Klone entfernen. Ansonsten sind Probleme mit den Laufwerkszuweisungen vorprogrammiert...

Gruß Dieter
Bitte warten ..
Mitglied: harsel
07.06.2013 um 11:19 Uhr
Bootreihenfolge haben wir schon kontolliert. 1. HDD/SSD 2. DVD. Zum Booten von der Installations CD hatten wir die Reihenfolge auch schon getauscht
Bitte warten ..
Mitglied: 106543
07.06.2013 um 11:23 Uhr
dann würd ich mal den Tipp von @111857 ausprobieren

Grüße
Exze
Bitte warten ..
Mitglied: harsel
07.06.2013 um 11:25 Uhr
OK. Kann ich nachvollziehen, aber es hatte ja schon funktioniert.
Der rechner lief ja und wurde auch mehrmals gestartet. Alles war OK.
Das lässt sich aber jetzt nicht mehr reproduzieren. Deshalb vermute ich eine falsche Einstellung am Notebook
Bitte warten ..
Mitglied: harsel
07.06.2013 um 11:27 Uhr
Ich nehme an damit ist ein starten per cd in den Reparaturmodus gemeint. Und dann fdisk /mbr ?
Bitte warten ..
Mitglied: 111857
07.06.2013, aktualisiert um 11:40 Uhr
von CD booten Reparatur->Konsole/eingabeaufforderung-> bootrec /fixmbr", "bootrec /fixboot" und
"bootrec /RebuildBcd"
für win 7 sind die parameter anders als bei XP
Bitte warten ..
Mitglied: harsel
07.06.2013 um 11:44 Uhr
OK. Vielen Dank. Ich will hoffen, dass die OEM CD von Dell diesen Reparaturmodus bietet.
Bitte warten ..
Mitglied: 111857
07.06.2013 um 11:52 Uhr
Zitat von harsel:
OK. Vielen Dank. Ich will hoffen, dass die OEM CD von Dell diesen Reparaturmodus bietet.


sollte gehen! ansonsten von MS oder Chip Homepage eine Test-Version laden!

Viel Vergnügen! Lynix
Bitte warten ..
Mitglied: kontext
20.06.2013, aktualisiert 19.05.2016
Guten Abend,

gibt es noch Probleme oder ist dieser Beitrag gelöst?
Wäre nett wenn man dann auch Feedback gibt und auch den Beitrag als gelöst markiert ...
... http://www.administrator.de/faq/32

Gruß
kontext
Bitte warten ..
Mitglied: harsel
26.06.2013 um 20:44 Uhr
Leider bleibt die genaue Lösung ein Rätsel. letztendlich ist der Alien in einer Fachwerkstatt gelandet welche sich auch knapp 10 Tage damit rumgeschlagen hat. Zum Schluss wurde die Samsung Pro gegen eine Sandisk SSD getauscht. Damit hat´s dann geklappt. Laut Aussage der Werkstatt war die Samsung inkompatibel. Aus zwei Gründen halte ich das für unwahr.
1. Ist das System definitiv schon damit gelaufen, wenn auch nur 30 min.
2. Einer der größten Ersatzteil Lieferanten (IPC) bietet diese Platte als Aufrüstkit an.

damit hat der Thread hier ein Ende. danke an alle die sich beteiligt haben
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Microsoft
gelöst Probleme mit HDD auf kleinere SSD klonen (15)

Frage von Fenris14 zum Thema Microsoft ...

Festplatten, SSD, Raid
Suche richtig schlechte SSD und HDD (33)

Frage von Hyperion69 zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
gelöst Sony Vaio VPCSA2Z9E SSD Tausch (2)

Frage von Tezzla zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
gelöst Datenbankserver - SSD oder doch die gute alte HDD (14)

Frage von ichkriegediekriese zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...