Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bootprobleme Windows 2000 Server SP4

Frage Microsoft Windows Server

Mitglied: sata

sata (Level 1) - Jetzt verbinden

07.10.2005, aktualisiert 18.10.2005, 3217 Aufrufe, 1 Kommentar

Hallo zusammen,

habe hier einen Windows 2000 Server der einwandfrei läuft. Leider macht er immer beim Booten Probleme. Wenn er neu gestartet wird, friert der Bildschirm im letzten viertel des Bootbalkens einfach ein. Ich muss den Server dann im abgesicherten Modus hochfahren (das klappt immer) und anschließend fährt er meistens auch im normalen Modus wieder hoch.

Die Hardware scheint in Ordnung zu sein, weil er ansonsten fehlerfrei läuft. Habe auch schon alle Dienste auf Startart "manuell" gestellt, die ich für nicht unbedingt notwendig gehalten habe. Leider jedoch auch ohne Erfolg. Die Ereignisanzeige zeigt keine Fehler an.

Hat jemand eine Idee? Gibt es außer der Windows Startprotokollierung noch andere Möglichkeiten festzustellen, an welcher Stelle der Server beim Bootprozess aussteigt?

Fände ich echt nett, wenn mir jemand weiterhelfen könnte.


Gruß
Sascha
Mitglied: BartSimpson
18.10.2005 um 16:06 Uhr
Das hört sich nach einem Schaden an der Registry an. Die berümte Archilisferse von Windows. Etwas ähnliches hatte ich auch schon mal bei Rechnern gesehen auf den NAV lief. Dort war es sogar reproduzierbar. Du kannst ja mal in der Ereignisanzeige schauen, ob dort was verdächtiges steht.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft
Windows Nano Server Updates installieren (6)

Link von Mvinogradac zum Thema Microsoft ...

Windows Server
Windows Nano Server 2016 Domain Join

Link von Mvinogradac zum Thema Windows Server ...

Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...