Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bootvorgang bricht nach dem Ladebildschirm ab.

Frage Microsoft

Mitglied: Saftwasser

Saftwasser (Level 1) - Jetzt verbinden

22.04.2010 um 22:05 Uhr, 3073 Aufrufe, 1 Kommentar

Vorneweg ich bin ein fauler Mensch. Deshalb poste ich das Problem nur in diesem Forum. Ich hoffe ich werde nicht enttäuscht . Nun zu meinem Beitrag..

Hallo erstmal,

folgendes...Mein Rechner startet nicht mehr ordnungsgemäß. Nach dem Windows-Ladebildschirm kommt ein Bluescreen welcher bis 100 zählt. Dann startet der Rechner neu.
(siehe Link): http://www.bilder-hochladen.net/files/ejtw-3-jpg.html


Eigentlich habe ich nichts am Rechner verändert. Allerdings htut er es mir trotzdem an.
Meine Frage: Was soll ich nun tun?

Was ich bisher getan habe ist:
-BIOS überprüft ob der von der Harddisk raided.
-BIOS resetet
-Windows-CD repariert etc. Vlt sollte man noch erwähnen das die Option "Wiederherstellung" nicht durchführbar war. Habe aber leider nicht die Fehlermeldung gemerkt.


Hat jemand solch einen Fehler bisher gehabt oder kann mir sagen wie ich am besten nun vorgehen kann?

Wäre für jede Antwort dankbar.

Gruß
Saftwasser
Mitglied: Chibisuke
22.04.2010 um 23:05 Uhr
Faule Menschen führen meist auch zu faulen Postern die sich Kommentare sparen, aber ich will ja mal nicht so sein

Da hat's dir wohl einen der Registry-hives zerbröselt. Ich weiß nicht warum, aber irgendwie seh ich den Fehler in letzter Zeit viel zu oft...

Schnapp dir eine Live-CD deiner Wahl die NTFS-Dateisysteme schreiben kann und boote davon.
Geh darüber auf deiner Windows-Partition in den Ordner "System volume information" und darin in den Ordner _restore{lange GUID}. Darin findest du viele durchnummerierte RP-Ordner, nimm den neuesten an dem der PC noch lief und geh darin in den "snapshot"-Ordner.
Hier liegen einige _REGISTRY-Dateien. Da bei dir der Software-Hive hinüber ist nimmst du _REGISTRY_MACHINE_SOFTWARE.
Kopier die Datei nach C:\WINDOWS\system32\config. Hier liebt bereits eine Datei namens SOFTWARE (ohne Dateiendung), benenn die um und mach die _REGISTRY_MACHINE_SOFTWARE zur neuen SOFTWARE.
Jetzt rebooten und hoffen. Wenn's klappt, Glückwunsch. Falls nicht, das ganze noch mal mit dem Inhalt eines älteren RP-Ordners.

Und denk schon mal an ein ordentliches Systembackup, das würde ich dir sehr ans Herz legen da sich Registry-hives eher selten von selbst zerschießen.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Netzwerk Bricht immer wieder kurz zusammen (5)

Frage von auger123 zum Thema Windows 7 ...

Netzwerkmanagement
IPSEC VPN (Site2Site) bricht Child SA ab - ZyXEL USG - PfSense (2)

Frage von itschloegl zum Thema Netzwerkmanagement ...

Windows Netzwerk
gelöst Netzwerkgeschwindigkeit bricht bei Domänenan- und abmeldung zusammen (10)

Frage von hermes zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...