Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Eine der Boxen rauscht, woran liegts?

Frage Hardware Multimedia & Zubehör

Mitglied: Garrarufa

Garrarufa (Level 1) - Jetzt verbinden

28.01.2012 um 16:30 Uhr, 8407 Aufrufe, 3 Kommentare

Hi,
ich hab mir etwa vor einem Jahr das Soundsystem S550 von Edifier gekauft, am Anfang war Alles super, toller Klang,

aber vor einiger Zeit is mir aufgefallen, dass die Box links vorne leise rauscht.
Hab ein bisschen rumprobiert, Kabel gecheckt usw. und bin jetzt etwas irritiert.
Es liegt definitiv nicht an dem Lautsprecher selbst, den hab ich ausgetauscht mit einem funktionierenden, der hat dann auch gerauscht.
Beim Hin- und Herrücken is mir aufgefallen, dass das Rauschen am leisesten ist, wenn ich das Kabel (nicht geschirmt) von der betroffenen Box zum Subwoofer (in dem auch das ganze System steckt) möglichst tief über den Boden verlege.
Allerdings ist es egal, wo ich die Box plaziere, sie rauscht immer (mal lauter, mal leiser) und alle anderen nicht.
Das Rauschen ist immer dann zu hören, wenn das System angeschaltet und nicht im "MUTE" Modus ist.
Wenn ich die Lautstärke ändere bleibt das Rauschen trotzdem auf dem gleichen Level.
Das ganze kommt mir etwas seltsam vor und auch, wenn ich es nicht ganz verstehe, vermute ich, dass das System irgendwie kaputt ist.
(Könnte sowas evtl. sogar an einem defekten Kabel liegen?)
Was meint ihr dazu?
Eigentlich möchte ich die Boxen, wenn es irgendwie geht nicht einschicken müssen, wegen dem Aufwand, aber bleibt mir wohl nix anderes übrig, oder?
LG Garrarufa
Mitglied: MrNetman
28.01.2012 um 18:15 Uhr
Hi Garrarufa,

Ich kann nur sagen, du bist auf dem richtigen Weg.
Kupferkabel sind immer gute Antennen. So wie sie abstrahlen können sie auch empfangen. Störungen können sich in Rauschen oder Knacksen äußern.
Ein Alternative ist auch die Endstufe (da hast vermutlich 6 Stück für ein 5.1 System), die den entsprechenden Lautsprecher ansteuert. Auch diese aktiven Komponenten können gestört werden. In ihrem Signalverlauf sind die Töne anfangs ausreichend leise um von Einstreuungen nicht verschont zu bleiben.
Also teste neben dem Tausch der einzelnen Lautsprecherbox auch den Ausgang der Verstärker - oder vergleiche eben.

Schönes Wochenende
Netman
Bitte warten ..
Mitglied: pieh-ejdsch
28.01.2012 um 18:41 Uhr
Moin Garrarufa,

wenn der Line-in abgezogen wird und es rauscht immer noch ist es definitiv der Verstärker was ich aber nicht vermute.

Tausch doch mal die Line-In Anschlüsse am Subwoofer linker Eingang mit rechter Eingang.
Rauscht es nun rechts ist der Verursacher das Kabel oder eine Verbindung oder die Soundkarte.

Tausche an der Signalquelle (PC) die Klinke Surround mit Front.
Rauscht nun der Linke Surround ist es die SoundKarte - rauscht der Line Front ist es das Kabel.

Eventuell ist eine Klinkenbuchse verschmutzt.
Was für störquellen sind im Raum? Netzteile; Kabel; FunkQuellen etc.

wenn ich das Kabel (nicht geschirmt) von der betroffenen Box zum Subwoofer (in dem auch das ganze System steckt) möglichst tief über den Boden verlege.
Was für ein Kabel meinst Du nun - das Line oder das Lautsprecherkabel?
Drückst Du Mute an der Anlage oder an der Signalquelle?

Gruß Phil
Bitte warten ..
Mitglied: Garrarufa
28.01.2012 um 20:43 Uhr
erstmal danke für die antworten.
hab alles getauscht, sowohl am sub, als auch am pc, das rauschen bleibt und kommt immer noch aus der selben box und nur daraus.
-> ich meine das Lautsprecherkabel (vom Sub (verstärker) zur box)
-> mute drücke ich an der anlage

deswegen schätze ich doch eher, dass es am verstärker liegt, muss ich also den riesen würfel einpacken und abholen lassen...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...