Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Brauch eine Subdomain ein Impressum?

Frage Sicherheit

Mitglied: dq28121989

dq28121989 (Level 1) - Jetzt verbinden

19.01.2012 um 09:00 Uhr, 4786 Aufrufe, 3 Kommentare

Ich habe meiner Freundin eine Subdomain von meiner eigenen Seite die ein Impressum enthält angelegt, nun stellt sich mir die Frage, ob es ausreicht wenn meine Hauptdomain ein Impressum beinhaltet?

Hey Leute,

das Problem ist relativ einfach und im Vorwort beschrieben. Die Seite um die es sich handelt ist theoretisch gewerblich.

Freue mich auf eure Antworten.

LG dq
Mitglied: MrTrebron
19.01.2012 um 10:21 Uhr
Servus,

also zum Einen ist das wohl eher eine Frage für einen Anwalt als für Admins, aber
jede Seite sollte ein Impressum haben.

Ist auch nur schon der Anschein gegeben das es gewerblich ist muss schon als Selbstschutz ein Impressum vorhanden sein.

Gruß
Norbert
Bitte warten ..
Mitglied: Lochkartenstanzer
19.01.2012 um 11:12 Uhr
Zitat von dq28121989:
Die Seite um die es sich handelt ist theoretisch gewerblich.

Frag einen Anwalt. Aber ich würde einfach um allem vorzubeugen eines dazumachen.

lks
Bitte warten ..
Mitglied: dq28121989
19.01.2012 um 17:38 Uhr
Gut ich danke euch für die Antworten... dann werde ich wohl eins machen müssen...

ps.: MrTrebron, dass habe ich auch extra in die Kategorie Recht reingepostet, ausserdem ist Administrator.de meine Lieblingscommunity
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Webentwicklung
gelöst Www bei einer Subdomain mittels htaccess erzwingen (7)

Frage von dodo-r zum Thema Webentwicklung ...

Netzwerkprotokolle
gelöst HTTP Reverse Proxy, Umleitung auf verschiedenen Ports anhand der Subdomain (1)

Frage von danielr1996 zum Thema Netzwerkprotokolle ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...