Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Brauche Admin-Passwort für WebPage für Konica Minolta bizhub 40p

Frage Hardware Drucker und Scanner

Mitglied: KA8472

KA8472 (Level 1) - Jetzt verbinden

12.08.2010, aktualisiert 15:55 Uhr, 80013 Aufrufe, 5 Kommentare

Möchte mich an einen unserer Drucker im Netzwerk als Administrator anmelden, weiß aber das Admin-Passwort nicht (Muss noch auf Standard/Werkeinstellung sein).
Das Standardpasswort von Konica Minolta 12345678 funktioniert nicht.
Kann mir jemand helfen?
Mitglied: kristov
12.08.2010 um 15:25 Uhr
Das Standardpasswort von Konica Minolta 12345678 funktioniert nicht.

Im Handbuch auf Seite 191 steht, es wäre per default kein Passwort gesetzt?
Bitte warten ..
Mitglied: Dani
12.08.2010 um 15:33 Uhr
Zitat von kristov:
Im Handbuch auf Seite 191 steht, es wäre per default kein Passwort gesetzt?
Das ist falsch... es wird per Default ein Passwort gesetzt.

Versuch mal:
  • admin
  • administrator
  • 12345678
  • 1234

Ansonsten kann ich kommenden Montag in meinen Unterlagen schauen.


Grüße,
Dani
Bitte warten ..
Mitglied: trancefer
12.08.2010 um 15:40 Uhr
....ergänzend dazu vielleicht noch das oft verwendete "0000".

Gruß
Bitte warten ..
Mitglied: Dani
12.08.2010 um 15:44 Uhr
Zitat von trancefer:
....ergänzend dazu vielleicht noch das oft verwendete "0000".
Das ist bei Konica bei dieser Druckerserie das Konfigurationspasswort.


Grüße,
Dani
Bitte warten ..
Mitglied: KA8472
12.08.2010 um 15:54 Uhr
Zitat von Dani:
> Zitat von kristov:
> Im Handbuch auf Seite 191 steht, es wäre per default kein Passwort gesetzt?
Das ist falsch... es wird per Default ein Passwort gesetzt.

Versuch mal:
  • admin
  • administrator
  • 12345678
  • 1234

Ansonsten kann ich kommenden Montag in meinen Unterlagen schauen.


Grüße,
Dani

administrator hat funktioniert. Auf das hätt ich auch selber kommen können. Danke für die vielen Antworten.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Sicherheitsgrundlagen
gelöst Admin Account ohne Passwort Sicherheit (14)

Frage von garack zum Thema Sicherheitsgrundlagen ...

Windows 10
Windows 10 hängt ewig nach Passwort-Pin Eingabe (4)

Frage von Nebuchad zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...