Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

brauche Hilfe - Compaq ProLiant 6000 Server

Frage Hardware Server-Hardware

Mitglied: heinmue

heinmue (Level 1) - Jetzt verbinden

14.11.2005, aktualisiert 16.11.2005, 5970 Aufrufe, 4 Kommentare

brauche Hilfe - Compaq ProLiant 6000 Server - läßt sich nicht einschalten!

Hallo zusammen,

ich bin neu hier bei Administrator.de.

Ich hab da ein Problem und brauche dringend Hilfe!

Mein neuester Server, ein Compaq ProLiant 6000, macht mir große Sorgen, er läßt sich nicht einschalten. Das ist jetzt kein Witz! Ich weiß auch wo der Power-Schalter sitzt! ALso hier die genaue Problembeschreibung:

die beiden Netzteile haben Strom
auf dem Mainbord leuchten zwei LEDs rot:

System Interlock LED

und

Processor Bb Interlock LED

Ich hab schon alle Kabel und Steckverbindungen überprüft, leider ohne Erfolg.

Wäre über jeden Hinweis sehr dankbar.
Mitglied: raz0r
14.11.2005 um 13:08 Uhr
Hi,

kenn die ProLiant Serverreihe leider nicht, aber 6000 hört sich schon nach nem guten Gerät an.
Also direkt Support von Compaq anrufen.
Bzw. mal alles, was nicht gebraucht wird ausbauen, sprich red. Netzteil Raidcontroller, Speicher bis auf 1 Riegel etc...
Bitte warten ..
Mitglied: HomerDessau
14.11.2005 um 21:59 Uhr
also, der proliant 6000 hat dieses interlock genannte sytem, das sicherstellen soll dass alle komponenten ordentlich eingesteckt und verkabelt sind.
Dieses wird mit 3LED´s auf dem systemboard angezeigt! da eine davon rot ist, solltest du mal schreiben, um welche es sich dabei handelt.

hat deine maschine eine seriennummer x739xxxxxxxx ? dann muss der interlockswitch ausgetauscht werden.

ansonsten könnte es ein nicht korrekt gestecktes STP (Standard Peripheral Board) oder der Power Switch Header an E4 sein.
Bitte warten ..
Mitglied: heinmue
15.11.2005 um 11:23 Uhr
Hallo, erst einaml Danke für die Antworten.

So nun zu meinem Problem-Kind:

Der ProLiant 6000 hat ein Typenschild. Auf dem steht "Series ES2003" und "3862C703".

Nun zu den drei LEDs:

die System Interlock LED (Nr. 15 im Handbuch) leuchtet rot
die Interlock Power LED (Nr. 19 im Handbuch) leuchtet grün
die Prcessor Bd Interlock LED (Nr. 20 im Handbuch) leuchtet rot

Vielen Dank schon mal für weitere Antworten.

Heinmue
Bitte warten ..
Mitglied: heinmue
16.11.2005 um 11:58 Uhr
Danke für die Hilfe.

Es lag an einem der 32 Speicherriegel! Der war nicht richtig im Sockel befestigt.

Nun läuft die Mühle wie S...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Ich brauche Hilfe (8)

Frage von Delta1 zum Thema Outlook & Mail ...

Bibliotheken & Toolkits
gelöst Regex: Ich brauche mal eure Hilfe (4)

Frage von Vancouverona zum Thema Bibliotheken & Toolkits ...

Windows 10
Brauche Hilfe bei BlueScreen Auswertung! (10)

Frage von SgtBurner zum Thema Windows 10 ...

C und C++
Brauche Hilfe bei: std:badalloc (4)

Frage von peterpa zum Thema C und C ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...