Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

brauche Hilfe - Compaq ProLiant 6000 Server

Frage Hardware Server-Hardware

Mitglied: heinmue

heinmue (Level 1) - Jetzt verbinden

14.11.2005, aktualisiert 16.11.2005, 5966 Aufrufe, 4 Kommentare

brauche Hilfe - Compaq ProLiant 6000 Server - läßt sich nicht einschalten!

Hallo zusammen,

ich bin neu hier bei Administrator.de.

Ich hab da ein Problem und brauche dringend Hilfe!

Mein neuester Server, ein Compaq ProLiant 6000, macht mir große Sorgen, er läßt sich nicht einschalten. Das ist jetzt kein Witz! Ich weiß auch wo der Power-Schalter sitzt! ALso hier die genaue Problembeschreibung:

die beiden Netzteile haben Strom
auf dem Mainbord leuchten zwei LEDs rot:

System Interlock LED

und

Processor Bb Interlock LED

Ich hab schon alle Kabel und Steckverbindungen überprüft, leider ohne Erfolg.

Wäre über jeden Hinweis sehr dankbar.
Mitglied: raz0r
14.11.2005 um 13:08 Uhr
Hi,

kenn die ProLiant Serverreihe leider nicht, aber 6000 hört sich schon nach nem guten Gerät an.
Also direkt Support von Compaq anrufen.
Bzw. mal alles, was nicht gebraucht wird ausbauen, sprich red. Netzteil Raidcontroller, Speicher bis auf 1 Riegel etc...
Bitte warten ..
Mitglied: HomerDessau
14.11.2005 um 21:59 Uhr
also, der proliant 6000 hat dieses interlock genannte sytem, das sicherstellen soll dass alle komponenten ordentlich eingesteckt und verkabelt sind.
Dieses wird mit 3LED´s auf dem systemboard angezeigt! da eine davon rot ist, solltest du mal schreiben, um welche es sich dabei handelt.

hat deine maschine eine seriennummer x739xxxxxxxx ? dann muss der interlockswitch ausgetauscht werden.

ansonsten könnte es ein nicht korrekt gestecktes STP (Standard Peripheral Board) oder der Power Switch Header an E4 sein.
Bitte warten ..
Mitglied: heinmue
15.11.2005 um 11:23 Uhr
Hallo, erst einaml Danke für die Antworten.

So nun zu meinem Problem-Kind:

Der ProLiant 6000 hat ein Typenschild. Auf dem steht "Series ES2003" und "3862C703".

Nun zu den drei LEDs:

die System Interlock LED (Nr. 15 im Handbuch) leuchtet rot
die Interlock Power LED (Nr. 19 im Handbuch) leuchtet grün
die Prcessor Bd Interlock LED (Nr. 20 im Handbuch) leuchtet rot

Vielen Dank schon mal für weitere Antworten.

Heinmue
Bitte warten ..
Mitglied: heinmue
16.11.2005 um 11:58 Uhr
Danke für die Hilfe.

Es lag an einem der 32 Speicherriegel! Der war nicht richtig im Sockel befestigt.

Nun läuft die Mühle wie S...
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2016 (Essentials) auf HP Proliant DL380 G7 möglich? (10)

Frage von Schraat zum Thema Windows Server ...

Exchange Server
gelöst Exchange Server 2010 Emails aufbewahren? Brauche einen Rat (5)

Frage von phantasist zum Thema Exchange Server ...

Vmware
ESXi 6 und Windows Server (2)

Frage von rocco61 zum Thema Vmware ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...