Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Brauche Unterstützung beim Einrichten von Raid10

Frage Hardware Server-Hardware

Mitglied: satori

satori (Level 1) - Jetzt verbinden

18.01.2010, aktualisiert 13:36 Uhr, 4134 Aufrufe, 1 Kommentar

Habe IBM eServer xseries 365 und möchte nun Raid10 einrichten. Nur wie!

Hallo Zusammen,
wir haben in die Firma einen "neuen" Server bekommen. Es handelt sich um einen IBM eServer xSeries 365 mit vier 73GB U320 Festplatten.
Ich möchte nun im Auftrag von meinem Vorgesetzten Raid 10 einrichten.

Beim Booten habe ich die Möglichkeit CTRL+I zu "drücken" um ins Menü zu kommen, nur leider steht da überhaupt nichts von Array oder Create Array oder sonstiges.
Habe ich etwas vergessen? Könnt ihr mir dabei vielleicht helfen?

Wäre echt super.

Vielen Dank im Vorraus.
Mitglied: Herbrich19
22.07.2012 um 14:01 Uhr
Hallo,

Ich hatte das auch mal, bei IBM-Servern brauchst du eine Server Guide-CD / DVD, da ist der Server Konfigurations Assistent. Mit den gelangst du irgendwan auch mal zu einen Programm wo du die RAID-Matrix einrichten kanst.

LG, Herbrich
Bitte warten ..
Ähnliche Inhalte
Backup
Private Backup-Strategie, brauche eure Unterstützung
Frage von gnjkl7Backup1 Kommentar

HiHo, ich versuche nun privat eine Backup-Strategie aufzubauen, bzw. endlich in Angriff zu nehmen :-) Backups meiner Daten aus ...

Festplatten, SSD, Raid
Raid5 im Vergleich zu Raid10
Frage von hellasFestplatten, SSD, Raid9 Kommentare

Hallo, ich denke mal die Frage wurde schon häufiger gestellt aber ich versuche es trotzdem nochmal :-) Möchte ein ...

Weiterbildung
Unterstützung bei Gehaltsverhandlungen
gelöst Frage von 133566Weiterbildung24 Kommentare

Hallo liebe Community Ich verfolge eure Seite bereits seit 2007 als ich meine Ausbildung zum Anwendungsentwickler begonnen habe. Einige ...

Festplatten, SSD, Raid
TS Server sehr langsam nach Festplattenausfall Austausch im Raid10
gelöst Frage von kansiii85Festplatten, SSD, Raid4 Kommentare

Hallo Zusammen, wir betreiben noch einen derzeit 4-Jahre alten TS-Server mit dem OS Win2003 Std. Auf diesem Server läuft ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 2 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 7 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 8 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 19 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...