Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Brickcom schickt keiner Bilder mehr über 3G

Frage Hardware

Mitglied: fyrb38

fyrb38 (Level 1) - Jetzt verbinden

11.08.2014 um 14:53 Uhr, 941 Aufrufe

Guten Tag alle zusammen,

ich habe 2 Brickcom GOB-300NP, die alle 5 Minuten 1 Bild per Mobilfunk an einen FTP Server senden und dieses Bild zugleich auf eine eingesetzte SD Karte speichern soll. Nach unterschiedlicher Zeit (mal 20min, 40min oder ne Stunde), erreichen die Bilder den FTP Server nicht mehr.
Auf den SD Karten werden weiterhin alle Bilder gespeichert.


Der Empfang ist 3G und immer um die 58%.
Wir haben schon einen anderen FTP Server getestet um auszuschließen, dass es am Server liegt. Der andere Server empfängt seit fast einem Jahr regelmäßig Bilder von einer anderen Kamera, also sollte es hier nicht am Server liegen. Jedoch kommen auch bei dem 2. Server nach einiger Zeit keine Bilder mehr an.

In den Logs der Server ist nichts zu finden, was darauf hinweist, dass die Server etwas blocken würden.
In den Logs der Kamera ist zu sehen, dass das Event weiterhin ausgeführt wird und die Kamera die Bilder angeblich losschickt.

Die Firmware der Kameras ist aktuell.
Ich habe bereits mit Partnern gesprochen, die spontan keine Idee mehr hatten.
Zudem habe ich auch Lieferant und Hersteller kontaktiert, die haben das erstmal aufgenommen (per Fernwartung eben die Einstellungen kontrolliert) und werden sich dann zurück melden.

Da das Problem asap gelöst werden muss, wollte ich es hier versuchen.
Vllt. habt ihr noch 1-2 Ideen, die ich testen kann, während ich auf eine Rückmeldung vom Hersteller warte.

Ich freue mich auf eure Vorschläge.
Falls weitere Infos benötigt werden, gebt Bescheid.

Vielen Dank schonmal ;)

Mit freundlichen Grüßen
Ähnliche Inhalte
Microsoft Office
gelöst FORENSIK - Software um Bilder bzw. Bildmuster in Worddateien aufzustöbern. Kennt jemand so etwas? (7)

Frage von beidermachtvongreyscull zum Thema Microsoft Office ...

Hosting & Housing
Öffentlicher Uploadordner für Bilder (1)

Frage von Netzheimer zum Thema Hosting & Housing ...

Windows 10
PC zeigt bei Dateien und Bilder falsches Datum an (4)

Frage von vServer zum Thema Windows 10 ...

MikroTik RouterOS
gelöst Dude - Server schickt keine Daten (7)

Frage von IP-PUPPI zum Thema MikroTik RouterOS ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...