Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BrightStor ARCserve Backup 11.5 - Problem beim Ausführen Vor-Nach

Frage Hardware Festplatten, SSD, Raid

Mitglied: Falkonetti

Falkonetti (Level 1) - Jetzt verbinden

21.01.2008 um 15:02 Uhr, 4854 Aufrufe, 1 Kommentar

Anmeldung für den CMD-Befehl meines Jobs schlegt fehl!

Hallo,

ich betreibe einen Win2003-Server auf dem ich eine MSDE laufen habe. Um die MSDE-Daten, die sich im Zugriff befinden mitzusicheren, habe ich einen Job erstellt, der per "*.cmd" (NET STOP...) den SQL-Server anhalten soll und die Sicherung anschließend auf Band schreibt. Nach der Sicherung soll der Server in ähnlicher Weise wieder gestartet werden.
So weit, so gut...

Aber wenn ich den Job speichern will, werde ich nach Sicherheitsinformationen gefragt, unter welcher Anmeldung die *.cms´s für "Vor-Nach" ausgeführt werden sollen.

Jetzt kommt meine Frage:
Welchen User muss ich hier eingeben (Ich hab´s mit meinem Domainadmin, mit dem lokalen Admin, mit caroot, mit dem sa von der MSDE probiert - aber keiner hat funtioniert)?

Das Jobprotokoll meldet, die Anmeldung wäre fehlgeschlagen (unknown user name or bad pass word). Hat da jemand eine Idee?
Mitglied: 61710
16.01.2009 um 10:49 Uhr
Hallo, ich habe das gleiche Problem nur mit einer Datev Datenbank. Kann mir einer eine Lösung sagen.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Backup
gelöst Acronis Backup 11.5 (24)

Frage von Hendrik2586 zum Thema Backup ...

Windows 7
Win7 Pro und I.E.11 Youtube und Dateidownload Problem

Frage von nbambou zum Thema Windows 7 ...

Backup
Acronis stellt Backup 12 vor

Link von Kuemmel zum Thema Backup ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...