Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BrightStor ArcServe Backup Job stürzt einfach ab ohne Eintrag ins Protokoll

Frage Sicherheit Backup

Mitglied: 2336

2336 (Level 1)

13.06.2007, aktualisiert 18.07.2007, 5391 Aufrufe, 6 Kommentare

Hallo,

Ich habe hier ein kleines Problem mit dem ArcServe, ist leider noch die Version 9, aber die lief ja eigentlich schon mal auf einem W2K Server.
Jetzt habe ich einen neuen Server mit W2K3 drauf, arcserve wie gehabt installiert, einen Testjob eingerichtet, läuft normal los, aber stürzt dann irgendwann ab.
Dann schaue ich natürlich im Fehlerprotokoll nach, aber kann keinen Einrtag finden.
Was könnte denn das schon wieder sein?

Vielen Dank schon mal und beste Grüße,

Roman
Mitglied: LarsJakubowski
13.06.2007 um 11:08 Uhr
Hallo Roman,

hast Du alles Patches installiert?
Für die Version 9 gibt es eine Handvoll Patches. Die sollten dringend eingespielt sein.
Hatte das Problem auch. Anschließend war es dann okay!

Viele Grüße

Lars
Bitte warten ..
Mitglied: 2336
13.06.2007 um 11:29 Uhr
Hallo Lars,

Danke für deine Antwort, nein, ich habe nur die Arcserve Software CDs, die habe ich von meiner ehemaligen Firma mitübernommen.....
Wo bekommt man denn diese patches her?

Besten Dank nochmal,
ROman
Bitte warten ..
Mitglied: LarsJakubowski
13.06.2007 um 11:36 Uhr
Hallo Roman,

hier der Link von CA: http://supportconnect.ca.com/sc/solcenter/sol_search.jsp
Da musst Du dich mit Deinen registrierten Daten anmelden und dann hast Du Zugriff auf den Download Bereich. Hier bekommst Du alles Patches.

Viele Grüße
Lars
Bitte warten ..
Mitglied: 2336
13.06.2007 um 12:26 Uhr
Hallo Lars,

Nochmal danke für die schnelle Antwort; Also entweder stelle ich mich ein bisschen blöd oder es gibt keine Patches mehr zum Download.
Wenn ich die erforderlichen Felder alle ausfülle und die Optionen auswähle, die ich brauche, kommt dann immer die Meldung, dass nichts gefunden wurde.
Ich habe auch mal alle selektiert, kommt auch nichts.
Vielleicht gibt es für diese Version wirklich keine downloads mehr?

Beste Grüße,
Roman
Bitte warten ..
Mitglied: 2336
14.06.2007 um 14:18 Uhr
A ja, nochwas ist mir aufgefallen:
Wenn ich bestimmte Verzeichnisse auswähle, also beispielsweise mit wenig Inhalt, dann funktioniert die Sicherung auch...
Wähle ich dann die komplette Freigabe, dann geht´s nicht mehr.
Bitte warten ..
Mitglied: 2336
18.07.2007 um 23:17 Uhr
Hallo nochmal,

MIttlerweilen ist es mir gelungen, alle Updates und Patches zu bekommen und zu installieren. An der Problematik hat sich aber leider nichts verändert.
Wenn ich beispielsweise X Verzeichnisse auswähle mit 1,5 GB Datenvolumen. Kommt irgendwann die Meldung Sicherung erfolgreich. Dann ändere ich den Job, füge ein paar Verzeichnisse hinzu und schon bekomme ich gar keine
Medung mehr, sondern der Job stürzt einfach ab ohne Eintrag ins Fehlerprotokoll.

Vielleicht hat ja doch noch jemand eine Idee, warum das Ding einfach abstürzt?

Danke ncoh mal,

Roman
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Backup-Replikation einfach für Privat (7)

Frage von UnbekannterNR1 zum Thema Backup ...

Ubuntu
Bacula Jobs starten nicht mehr

Frage von D1Ck3n zum Thema Ubuntu ...

Netzwerkprotokolle
Herausfinden, welches Protokoll zur Namensauflösung verwendet wird (4)

Frage von manotada zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Einfache VPN Lösung für Backup Verkehr gesucht (8)

Frage von SPAGHETTI zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
Erfahrungen mit Enterprise-Tintenstrahldruckern A4 und A3 (14)

Frage von User1000 zum Thema Drucker und Scanner ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...