Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Browser einstellung Umleitungsfehler?

Frage Internet

Mitglied: Twenky

Twenky (Level 1) - Jetzt verbinden

28.06.2010 um 22:52 Uhr, 3572 Aufrufe

Hallo
Folgendes problem, ich mache gerade bei einem Gewinnspiel mit wo man Punkte erspielen muss auf zeit, jedes mal wenn die zeit um ist, kann man seinen Punktestand registrieren, aber wenn ich dann auf registrieren klicke, bin ich wieder am startbildschirm von dem spiel. Das passiert aber nur wenn ich eine weile Spiele...Das ist doch dann ein Umleitungsfehler???
Ich hab auch schon versucht nebenher was runterzuladen das die verbindung von den Flash Game nicht abbricht und ich deswegen wieder am Startbildschirm bin
könnte es den an den einstellungen liegen vom browser?
ich hab auch versucht einen neuen Benutzer zu erstellen das die browser einstellungen auf standart gehn.

kann mir da jemand helfen

Hier mal die Seite: http://www.webmiles.de/webmiles-supershopper

Und so siehts aus wenn ich auf regierstrieren klick: http://www.youtube.com/watch?v=CesBQ2s6XCA
Ähnliche Inhalte
Windows 7
gelöst Browser funktionieren nicht Ping etc. klappt (7)

Frage von Schegg zum Thema Windows 7 ...

LAN, WAN, Wireless
Cisco Mobility Express Wlan Einstellung 2,4 GHz (Controller) (2)

Frage von Snupydoo zum Thema LAN, WAN, Wireless ...

Windows 10
gelöst Powercg-Einstellung wird zugewiesen aber funktioniert nicht (2)

Frage von PharIT zum Thema Windows 10 ...

Instant Messaging
Krypto-Messenger Threema jetzt im Web-Browser nutzbar

Link von magicteddy zum Thema Instant Messaging ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

Windows Server
Fehler Vertrauensstellung im AD (14)

Frage von thomas-99 zum Thema Windows Server ...