Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Browser hat fehler bei google

Frage Internet Webbrowser

Mitglied: badmaxx

badmaxx (Level 1) - Jetzt verbinden

21.08.2007, aktualisiert 29.08.2007, 7416 Aufrufe, 15 Kommentare

HI, hab seit ich vorhin versucht hab die neue fritzbox hinzumachen des problem dass wenn ich auf www.google.de will er mir immer ne seite aufbaut wo google in den normalen farben steht und dann danach error und dann sagt die url:schießmichtot konnte nicht gefunden werden!!
wie krieg ich des jetz wieder hin? ach ja und er schreibt in die taskleiste bei mozilla wo eig google stehn sollte immer fritz.box hin
Mitglied: uebeltat
22.08.2007 um 06:34 Uhr
Erzähl mal noch 'n bisschen mehr... Mit so wenigen Informationen kommt man da nicht weiter...

Also:

Welche FritzBox?
Welches Betriebssystem?
Welcher Browser?
Welche Netzwerkkonfiguration (DHCP auf der Box an?)?


Gruß
Bitte warten ..
Mitglied: badmaxx
22.08.2007 um 11:25 Uhr
welche boxen und netzwerkkonfig weis ich grad net aber is is firefox und windows me(is nich mein pc)
Bitte warten ..
Mitglied: uebeltat
22.08.2007 um 13:02 Uhr
Moin...

Gerade die netzkonfi wäre interessant und würde unwahrscheinlich zur Lösung des Themas beitragen...

Mach dich mal schlau...
Bitte warten ..
Mitglied: 46356
22.08.2007 um 14:01 Uhr
ist das nur bei google?

probier: google.at
oder probier: administrator.de

funktioniert das?
Bitte warten ..
Mitglied: badmaxx
22.08.2007 um 14:31 Uhr
ich habs scho mit google.com probiert geht auch nich alle anderen seiten gehn er zeigt mir ja auch ne google seite an nur halt google error und es steht fritzbox dran
Bitte warten ..
Mitglied: 46356
22.08.2007 um 14:54 Uhr
Hallo

wenn du google.com eingibst, witst du in Deutschland automatisch auf google.de
umgeleitet...
in österreich wirst du auf google.at umgeleitet usw...

hast du es mit google.at versucht?
Bitte warten ..
Mitglied: uebeltat
23.08.2007 um 06:17 Uhr
Ich warte weiterhin auf die Netzwerkkonfiguration...
Bitte warten ..
Mitglied: badmaxx
23.08.2007 um 13:18 Uhr
also google.at geht und netzwerkkonfi weis ich nich wo sie steht!
Bitte warten ..
Mitglied: 46356
23.08.2007 um 13:20 Uhr
Drücke den Resetknopf bei deiner F Box und deinem Router...
Mfg. Alex
Bitte warten ..
Mitglied: uebeltat
23.08.2007 um 14:44 Uhr
also google.at geht und netzwerkkonfi weis
ich nich wo sie steht!

Findest du in der Systemsteuerung, Netzwerk und dann Doppelklick auf deine LAN-Verbindung, und davon dann nen Screenshot machen und hier posten (beide Reiter bitte!)

Gruß...


P.S.: Geht's denn nach dem Reset?
Bitte warten ..
Mitglied: badmaxx
24.08.2007 um 10:40 Uhr
also reste(=stecker raus) bringt nix!!!!
und nie konfig find ich so wie dus beschrieben hast nich es geht aber wie gesagt um windows me!
Bitte warten ..
Mitglied: badmaxx
24.08.2007 um 10:44 Uhr
Google
Error


Not Found
The requested URL /cgi-bin/webcm?getpage=../html/index_inhalt.html was not found on this server.



des kommt wenn ich auf google.de geh vllt hilft euch des ja weiter!!!
Bitte warten ..
Mitglied: uebeltat
24.08.2007 um 11:16 Uhr
Ach stimmt, das es ME ist habe ich vergessen, tut mir leid, mein Fehler...

Mach mal bitte ein DOS-Fenster auf und gib "ipconfig /all" ein... Und den Inhalt dann bitte hier reinschreiben!


Gruß
Bitte warten ..
Mitglied: 46356
24.08.2007 um 15:28 Uhr
Hallo übeltat

Wenn du im cmd die ipconfig siehst, toll...
Aber was bringts dir, wenn alle anderen seiten gehen?

Am ehesten im Fritzbox menü...
Habe selber keine, da ich in A wohne...

Versuch doch mal 192.168.1.1 im Browser und resette deine Box

Mfg. Alex
Bitte warten ..
Mitglied: badmaxx
29.08.2007 um 16:49 Uhr
also wenn ich die ip eingeb zeigt er mir seitenladefehler an!
wenn ich mit ie auf google will dann komm ich auch drauf, also muss es was mit ff zu tun haben!!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Google Chrome via GPO Verteilen (11)

Frage von mario89 zum Thema Windows Server ...

Sicherheit
Google entzieht Symantec ab 2018 das Vertrauen (10)

Information von sabines zum Thema Sicherheit ...

Webentwicklung
gelöst Google Suchergebnisanzeigen: Google-Link zur Website linkt auf http (2)

Frage von bolshi zum Thema Webentwicklung ...

Internet
Google Down: Google-Dienste in Zentraleuropa gestört (2)

Link von runasservice zum Thema Internet ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Infineon TPMs unsicher!

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(3)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(6)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (18)

Frage von KINGCELLO zum Thema Microsoft Office ...