Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Browser funktionieren unter vista home basic nicht mehr

Frage Microsoft Windows Vista

Mitglied: Griesche

Griesche (Level 1) - Jetzt verbinden

01.12.2007, aktualisiert 04.12.2007, 5352 Aufrufe, 5 Kommentare

War am Surfen, als auf einmal nichts mehr dargestellt wurde

Hallo allerseits,

auf meinem laptop mit vorinstallierten vista home basic ergibt sich folgendes Problem:

Waehrend des surfens wurden auf einmal die seiten nicht mehr agezeigt. Internetverbindung ist da, alles andere ausser der browser funktioniert.

Also habe ich
1. port 80 ueberprueft,
2. systemwiederherstellung versucht, beides ohne erfolg.

pingen funktioniert auch...

Es hat den anschein, das alles funktioniert, ausser die darstellung von webseiten nicht.

kann mir jemand helfen?
danke im voraus
Mitglied: aqui
01.12.2007 um 18:11 Uhr
Bei welchem Browser passiert das ??? IE ??
Wenn es der IE ist, passiert dir das mit dem Firefox auch ???
Bitte warten ..
Mitglied: apahosty
01.12.2007 um 18:38 Uhr
Wenn es nur der IE ist welcher das Prob hat, dann
diesen 'zurücksetzen'.
Bitte warten ..
Mitglied: Griesche
03.12.2007 um 19:55 Uhr
wenn doch nur soeinfach waere... das habe ich auch probiert. problem auch unter firefox...
Bitte warten ..
Mitglied: aqui
04.12.2007 um 11:18 Uhr
Hast du ggf. unwissentlich einen Proxy aktiviert in den Browsersettings ??
Bitte warten ..
Mitglied: apahosty
04.12.2007 um 18:07 Uhr
Gibt die Ereignisanzeige irgend etwas aus ???? Rein zufällig ???
Ping geht ... Port ist offen ... Firewall aus ??? Webwasher o.ä. deaktiviert ???
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Windows 7
Bluescreen F4 beim booten von Windows 7 x64 Home Premium (1)

Frage von Bruehwurst zum Thema Windows 7 ...

Instant Messaging
Krypto-Messenger Threema jetzt im Web-Browser nutzbar

Link von magicteddy zum Thema Instant Messaging ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (16)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...