Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Browser stocken beim Aufruf einer Seite

Frage Internet Webbrowser

Mitglied: flugfaust

flugfaust (Level 2) - Jetzt verbinden

11.08.2007 um 11:32 Uhr, 3311 Aufrufe

Hallo,
ich habe ein seltsames Problem bei einem Kunden mit 8 Clients. Bei 4 Clients stockt der Internetexplorer und der Firefox beim Aufruf einer Internetseite. Das heisst, wenn der User eine URL eingibt und ENTER drückt, bewegt sich der Ladestatusbalken einen Punkt und bleibt für ca. 6 sekunden stehen und lädt dann erst weiter.
Ich habe schon nach Viren und Spyware alles durchsucht, den IE auf IE7 upgedated, einen externen DNS Server am Client manuell eingegeben (Externe DNS sind eigentlich auf den Server geforwardet) aber alles hat nichts geholfen.

Im Event Log sehe ih nur Fehler 10006 DCOM aber dies sollte damit nichts zu tun haben oder?

Kann mir einer sagen ob er das Problem schon einmal hatte und ob und wie er es gelöst hat? Meine Infos hier sind wahrscheinlich etwas dürftig aber wenn ihr mir helfen wolt/könnt, fragt bitte

DANKE an das beste Forum im Internet
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
Seite Intranet wird als lokaler Computer "erkannt" (2)

Frage von SchiDie zum Thema Windows Netzwerk ...

Instant Messaging
Krypto-Messenger Threema jetzt im Web-Browser nutzbar

Link von magicteddy zum Thema Instant Messaging ...

Webbrowser
Woher lädt diese Seite ihren Content? (8)

Frage von Aicher1998 zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...